WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    PROBLEMA CON NAVI EUROPA 900

    Comparte

    asuhan
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 67
    Reputación : 0
    Fecha de inscripción : 18/11/2011
    Edad : 39

    PROBLEMA CON NAVI EUROPA 900

    Mensaje por asuhan el Vie 20 Abr 2012 - 23:24

    Tengo el Navi Europa 900, con el cual estoy totalmente contento, sobre todo por el tema de las órdenes de voz.

    Desde hace un par de días, puedo seguir utilizando las órdenes de voz para prefijar un destino, pero el navegador no me avisa acústicamente de los cambios de sentido, dirección y demás ( a 300 metros tal, gire a la derecha ... ) sólo aparece la ruta en la pantalla pero el Navi no dice ni mu.

    He tocado algo para que deje de " hablar " ?

    dj_veiga
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2294
    Reputación : 102
    Fecha de inscripción : 25/03/2011
    Edad : 32

    Re: PROBLEMA CON NAVI EUROPA 900

    Mensaje por dj_veiga el Sáb 21 Abr 2012 - 1:07

    Mira a ver si has bajado el volumen del navegador, porque en el coche tenemos tres niveles de volumen diferentes, la radio, el navegador y el telefono. Cada uno de ellos puede estar fijado a un volumen diferente.

    No se si se puede ajustar desde el menu configuracion pero si puedes hacerlo cuando da una orden asi que prueba a iniciar una trayectoria y nada mas darle a iniciar sube el volumen porque si tardas mucho cambiara y subiras el de la radio.

    Suerte

    asuhan
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 67
    Reputación : 0
    Fecha de inscripción : 18/11/2011
    Edad : 39

    Re: PROBLEMA CON NAVI EUROPA 900

    Mensaje por asuhan el Dom 22 Abr 2012 - 18:47

    El volumen se puede configurar desde el menú general. Puedes bajar y subir y también regular el fade out de la música que queda de fondo cuando se lee una maniobra. Ambos están ajustados a nivelas de fábrica ( + 6 y - 6 ).

    El caso es que sí hay voz cuando pongo una dirección a través del reconocimiento vocal,( me pide provincia, calle ) pero NO sonido cuando el NAVI empieza la ruta.

    asuhan
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 67
    Reputación : 0
    Fecha de inscripción : 18/11/2011
    Edad : 39

    Re: PROBLEMA CON NAVI EUROPA 900

    Mensaje por asuhan el Jue 10 Mayo 2012 - 12:01

    Al final, problema solucionado.

    Por defecto, el Navi está configurado en bajar el audio de fondo al volor - 6 y subir el audio de la orden del navegador a +6 .

    Si modifico esos valores, las órdenes se escuchan, pero si vuelvo a dejarlo al estado en que viene de fábrica , vuelve a " quedarse callado "

      Fecha y hora actual: Sáb 3 Dic 2016 - 14:38