WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema bluetooth con navi 600

    Comparte

    juanbomb
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 1
    Fecha de inscripción : 08/06/2012
    Edad : 37

    problema bluetooth con navi 600

    Mensaje por juanbomb el Vie 8 Jun 2012 - 10:45

    tengo el sistema navi 600 con bluetooth y tengo un problema con el movil samsung galaxy s scl.El movil se vincula perfectamente con el bluetooth del coche pero al rato de estar haciendo una llamada se desvincula y se corta la conexion.
    lo he llevado al taller y me dicen que es problema de los samsung y del sistema operativo android.me dicen que tengo la ultima actualizacion del sofware del bluetooth del coche y que pruebe con un nokia,Alguien me puede ayudar!!Gracias de antemano

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: problema bluetooth con navi 600

    Mensaje por myle el Vie 8 Jun 2012 - 13:45

    Pues yo tengo el galaxy ACE y no me da problemas. Tampoco es que haya llamado mucho, pero el icono del bluetooth en el movil cuando se conecta sale raro en la pantalla, si te sale el icono normal de que tienes activo el bluetooth del movil es que no se ha vinculado.

    En el manual no aparece nada respecto a eso?

    juanbomb
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 1
    Fecha de inscripción : 08/06/2012
    Edad : 37

    Re: problema bluetooth con navi 600

    Mensaje por juanbomb el Vie 8 Jun 2012 - 13:50

    el movil esta vinculado con el bluetooh ya que se ve la agenda y haces y cojes llamadas,pero el problema viene cuando la estas respondiendo,que derrepente se desvincula y hay que desconectarlo del movil y volverlo a conectar.
    he encontrado un post con los problemas del samsung s scl y la actualizacion a gingerbread que le hice cuando lo compre asi que como parece que no hay solucion probare con un iphone 3gs aver si no da fallo.

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: problema bluetooth con navi 600

    Mensaje por myle el Vie 8 Jun 2012 - 13:54

    juanbomb escribió:el movil esta vinculado con el bluetooh ya que se ve la agenda y haces y cojes llamadas,pero el problema viene cuando la estas respondiendo,que derrepente se desvincula y hay que desconectarlo del movil y volverlo a conectar.
    he encontrado un post con los problemas del samsung s scl y la actualizacion a gingerbread que le hice cuando lo compre asi que como parece que no hay solucion probare con un iphone 3gs aver si no da fallo.

    Pues sí, a lo mejor es problema del movil y el coche lo tienes perfecto. Tanta tecnología a veces te trae por el camino de la amargura... a mi el otro dia grabando los comandos de voz para las llamadas no me dejaba memorizas "papa" y "mama" por que decía que se parecían los comandos jajaja

    juanbomb
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 1
    Fecha de inscripción : 08/06/2012
    Edad : 37

    Re: problema bluetooth con navi 600

    Mensaje por juanbomb el Vie 8 Jun 2012 - 14:39

    ya os contare que tal con el iphone pero tambien me ha ido mal con el galaxy s2 de mi mujer.mi primo tiene otro astra igual que el mio pero 5 puerta con navi 900 y le va de maravilla el galaxy s2,es lo que tiene la tecnologia,je,je,je

    rala
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 9
    Reputación : 0
    Fecha de inscripción : 28/03/2012
    Edad : 40

    Re: problema bluetooth con navi 600

    Mensaje por rala el Vie 8 Jun 2012 - 18:22

    Yo tengo el samsung galaxy S y el navi 900 y mi mujer tiene el orange Montecarlo, los dos son android gingerbread y funcionan perfectamente los dos.

    Suerte y que se solucione!!

      Fecha y hora actual: Vie 9 Dic 2016 - 18:29