WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Comparte

    joancarle
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 2
    Fecha de inscripción : 09/07/2013
    Edad : 46

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por joancarle el Vie 29 Nov 2013 - 17:30

    Buenas tardes a mi me pasaba lo mismo en el astra y en el zafira tourer con el navi 600,pero al pasarlo al 900 no se si sera casualidad o no pero se me han arreglado los problemas en los dos coches

    koskar
    ASTRERO
    ASTRERO

    Cantidad de envíos : 336
    Reputación : 8
    Fecha de inscripción : 16/03/2013
    Edad : 47

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por koskar el Dom 1 Dic 2013 - 0:19

    Que bien, me alegro muchísimo ojala, al mío se le pudiera solucionar así también, pero el mío al ser navi900 no me valdría ¿no?.
    A ver si algún maestro me puede iluminar, porque yo lo tengo denunciado en consumo para ver si me cambian el navegador y esto, me da la impresión que va para largo, de momento llevo unos 3 meses con el proceso y con el tema desde el primer mes con el concesionario.
    Si alguien me dijera si se le hacer el mismo proceso que se hace para convertir un navi600 a navi900 y no estropear nada, estaría eternamente agradecido.
    Saludos y gracias joancarle por enseñarme un poco de luz en este camino tan oscuro.

    P.D. Puntito parar ti.

    quini71
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 44
    Reputación : 0
    Fecha de inscripción : 13/02/2014
    Edad : 45

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por quini71 el Lun 17 Feb 2014 - 17:14

    Hola a todos,tengo un gtc j y el navi 600 ,van 4meses y 14000 km,y todo un gustazo ,espero ke deis con los problemillas del  navi600 un saludo

    badana
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 98
    Reputación : 9
    Fecha de inscripción : 11/08/2014
    Edad : 28

    Re: PROBLEMA CON SEÑAL DE RADIO NAVI 600

    Mensaje por badana el Mar 19 Ago 2014 - 8:37

    Buenas a todos!al final habéis solucionado los problemas con la radio?yo tengo el navío 900 y tampoco se me escucha bien,creo que no llega al punto que comentáis alguno,pero coge muchas interferencias y pierde señal donde con el coche que tenia antes no me pasaba.
    Gracias

      Fecha y hora actual: Dom 11 Dic 2016 - 9:02