WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema al acelerar se desacelera.

    Comparte

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Miér 28 Nov 2012 - 18:41

    Hola a [email=tod@s]tod@s[/email], les comento un problema que tengo en mi astra 2000 diesel.

    Hace unas semanas que cuando lo trato de arrancar tarda mucho. Esta mañana después de arrancarlo y con el punto muerto, trato de acelerarlo y se desacelera, piso el pedal a tope y luego empieza a coger revoluciones. Pongo la primera y empieza a dar tirones como si fuera un conductor novato.

    Descarto la batería, calentadores. Empiezo a sospechar si será el potenciómetro del acelerador, bomba diesel (aunque lo veo difícil ya que arranca, juntas de los inyectore o algo así.

    Alguno le ha pasado o sabe de algo así.

    Saludos de antemano

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Miér 28 Nov 2012 - 18:44

    Por cierto no tengo alarmas en el cuadro.

    Invitado
    Invitado

    Re: Problema al acelerar se desacelera.

    Mensaje por Invitado el Miér 28 Nov 2012 - 18:54

    hola podria ser esto...

    Solenoide:

    Por lo que se se trata de una bobina (tipo relé) que se encarga de cortar el paso de gasoil hacia la bomba de inyección cuando apagamos el motor; o de lo contrario, se encarga de abrir el paso de gasoil al encenderlo Razz.

    Bomba de inyección:

    Es lo que se encarga de dar presión al gasoil para inyectar, a través de los inyectores, e lgasoil dentro del cilindro. El Solenoide es una parte de la Bomba.

    saludos!

    y a ver si alguien nos dice algo mas

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Miér 28 Nov 2012 - 18:57

    Supongo que lo de solenoide te refieres a las válvulas de mariposa que pueden quedar abiertas si la presión de vacío no es la correcta?

    Invitado
    Invitado

    Re: Problema al acelerar se desacelera.

    Mensaje por Invitado el Miér 28 Nov 2012 - 18:59

    octaviotinajo escribió:Supongo que lo de solenoide te refieres a las válvulas de mariposa que pueden quedar abiertas si la presión de vacío no es la correcta?

    si,podria ser por los problemas de aceleracion.

    saludos!


    Última edición por cantabria sport el Miér 28 Nov 2012 - 19:52, editado 1 vez

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Miér 28 Nov 2012 - 19:08

    Tengo una maquina de diagnosis chirifú y no canta nada. Con ella suelo borrar algunas alarmas y encontrar algún fallo. No es muy buena pero bueno. No quiero empezar a desarmar sin tenerlo claro. Si puedo mañana hablaré con algún taller y pagarle una diagnosis completa si se acerca donde tengo el coche y ver lo que indica. He pensado en más cosas como sensor de cigueñal, que se hayan desprogramado las curvas etc.. Puede ser muchas cosas y lo que intento es acotar para meterle mano.

    GUIRRO
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3024
    Reputación : 126
    Fecha de inscripción : 15/04/2012
    Edad : 98

    Re: Problema al acelerar se desacelera.

    Mensaje por GUIRRO el Miér 28 Nov 2012 - 19:29

    mira si lleva acelerador electronico

    si lo lleva lo mismo esta jodido

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Miér 28 Nov 2012 - 19:54

    Mañana lo miraré por si acaso.

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Jue 29 Nov 2012 - 14:21

    Hoy he probado la bomba de vacío y se ve bien. Hace vacío, pero lo que no sé es que presión debe hacer y si es constante la presión siempre.

    El acelerador por lo que logro ver, o es electrónico o un reostato. Tendría que sacarlo para ver y comprobarlo con un teste.

    La bomba de vacío alimenta tres válvulas de menbrana, una va a la turbo y se ve bien y de las otras dos noto un ligero ruido en una pero no sé si es normal.

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Problema al acelerar se desacelera.

    Mensaje por germanowar el Jue 29 Nov 2012 - 16:42

    Buenas, las valvulas de vacío son todas del circuito del turbo.
    El acelerador SI que es electrónico. Puede ser que sea el sensor del cigüenal, pero creo que sale chivato cuando ocurre. scratch
    Si fuera las valvulas, no te haría vacío y el turbo no entraría irías con un motor atmosférico, pero a bajas revoluciones no te daría tirones ni nada.

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Jue 29 Nov 2012 - 16:56

    Me ha costado muchísimo arrancarlo hoy, no creo que sea el mismo problema pero lo digo por si ayuda a encontrar la solución. Puede ser que haya cogido aire, algún tubito picado (no veo perdidas de gasoil en el suelo), gomillas de los inyectores o que se yo. Espero que sea todo el mismo problema. El coche tiene 265000 Km.

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Problema al acelerar se desacelera.

    Mensaje por germanowar el Jue 29 Nov 2012 - 17:17

    Bueno, desde luego ya le has dado un buen rodaje, jejeje. La bomba tambien podría ser, no porque falle, el coche no funciona. El coche puede funcionar eso si, hace un ruidaco tractoril caracteristico. Pero te saldría fallo en el cuadro.
    Y eso de la maquina de diagnosis chirifú, que significa?

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Jue 29 Nov 2012 - 17:27

    El ruido del coche en marcha es normal y nada de tractor (lo tengo muy bien cuidado). Lo de la bomba de momento lo descarto o lo intento descartar porque vale un pastón ji ji ji (dudo que sea la bomba). Lo de la máquina chirifú es que es una muy sencillita.

    Invitado
    Invitado

    Re: Problema al acelerar se desacelera.

    Mensaje por Invitado el Jue 29 Nov 2012 - 17:56

    si le cuesta arranca,calentadores,fijo,se te enciende algun chivato,en el cuadro,llevalo a la opel a hacer diagnosis te cobraran sobre 20 euros meterlo en la maquina.

    saludos!

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Jue 29 Nov 2012 - 18:00

    Los calentadores los he puesto nuevos. De todas formas en este tipo de coches no entran a no ser que haya menos de 4 ºC. Lo de la diagnosis quedé con un taller que se acerca hoy por la tarde (espero que no me engañe, una hora menos en Canarias) para ver lo que sale. No tengo ninguna alarma en el cuadro que es lo raro.

    octaviotinajo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 28/11/2012
    Edad : 43

    Re: Problema al acelerar se desacelera.

    Mensaje por octaviotinajo el Vie 30 Nov 2012 - 10:17

    Les comento lo que me ha pasado. Ayer, antes de que viniera el mecánico con la diagnosis, quité todos los tubos de vacío de la bomba y menbranas. Estuve conectando y desconectando todos los tubos. Paré el coche y llegó el mecánico. La sorpresa fue que lo arranqué y ya no tenía el problema de que no aceleraba. Le dije al tío, joder el coche te cogió miedo, je je je. De todas formas pon la diagnosis, nos salió que había tenido el error de fallo del sensor de r.p.m. o lo que es lo mismo sensor de cigueñal. Me dijo que lo cambiara por si acaso. Precio de diagnosis 20 euros. La verdad que yo dudo que fuera ese sensor ya que esa alarma a saber desde cuando estaba. Bueno el caso es que pienso que podría ser el tubo de vacío que va a las válvulas de mariposa pero no sé con seguridad, el caso es que de momento va bien el coche. El otro problema que tarda al arrancar quizás le ponga una válvula antiretorno en las mangeras del filtro de combustible y ver si hací soluciono ese problema.

    Por cierto si le ponen aderco (aditivo para el combustible) quizás la bomba diesel les dure toda la vida del coche al igual que los problemas de los inyectores. Yo lo pongo y el coche tiene unos 265000Km y sin problema alguno.

    Bueno esta fue mi experiencia y si vuelve a fallar ya lo comentaré. Espero que esto le pueda solucionar el problema a otra persona.

    Saludos

    Invitado
    Invitado

    Re: Problema al acelerar se desacelera.

    Mensaje por Invitado el Vie 30 Nov 2012 - 10:52

    a seguir disfrutandol,ya nos diras lo del sensor de las r.p.m yo lo dejaba de momento,si funciona bien,si te vuelve a dar problemas,lo cambias y listo.

    saludos

      Fecha y hora actual: Sáb 10 Dic 2016 - 0:13