WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Primera Averia?¿

    Comparte

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Primera Averia?¿

    Mensaje por mariusz el Jue 14 Feb 2013 - 21:25

    Hola compañeros

    Bueno despues de dos años y medio tengo mi primera averia Sad

    No se como ha pasado y que lo ha provocado,puede ser que es una chorrada pero puede ser algo gordo(aunque eso no creo porque el coche no ha perdido potencia y tampoco me ha salido cualquier aviso)

    Bueno pues resulta que cuando iba a la Opel para ajustar los faros el coche a ir a 100km/h me ha dado unos 4-5 pequeños tirones.En principio pense joder no se si era el viento o eran los tirones porque eras tan pequeños que casi los he notado.

    Luego por la tarde he ido a casa de mis suegros a recoger el niño y todo perfecto,pero no se porque cuando he llegado a casa me ha dado por mirar al motor.Bueno pues cuando he abierto el capo me quede con la boca abierta affraid exactamente como esa.Bueno por lo que he visto el aceite me sale de un tubo que va para el turbo(creo ya que no tengo ni puta ni idea de mecanica) puede ser también que el aceite sale por la junta no se
    Bueno todo el tubo esta manchado en aceite,todo el bajo de motor y la centralita


    Que opinais

    Unas fotos del tubo y de la zona manchada de aceite


    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    gracias por antemano y saludos

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Primera Averia?¿

    Mensaje por Ernando el Jue 14 Feb 2013 - 22:05

    Oju hay me pillas no se que podra ser, haber si Lalo o algun compañero te puede echar una mano porque no tengo ni idea

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Jue 14 Feb 2013 - 22:08

    Gracias Ernando Wink

    Por lo que he visto el aceite sale por debajo del tubo

    Puede ser la abrazadera que sujeta el tubo o que el propio tubo se ha roto ?

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Primera Averia?¿

    Mensaje por Ernando el Jue 14 Feb 2013 - 22:33

    Claro por poder puede ser, lo sullo seria que la quiraras y sacaras el tubo asi lo ves bien, alomejor solo se a aflojado un poco

    TONI84
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2223
    Reputación : 185
    Fecha de inscripción : 16/11/2010
    Edad : 32

    Re: Primera Averia?¿

    Mensaje por TONI84 el Jue 14 Feb 2013 - 22:56

    El turbo no esta roto eso seguro sino el cuadro de mandos parecería una feria con tantas lucecitas y sirenas. Para es una pérdida de presión en el manguito. Pero vamos... Es lo que creó y no soy mecánico. Pero de algo creó estas seguro el turbo esta bien. No lo dejes de madre y ve al taller cuánto antes puede ser una tontería pues también mi Ford Mondeo pierde aceite pero no es por la junta del turbo si no por arriba y me dineron que eso es normal que ha perdido algo de estanqueidad pero weno tu pásate cuánto antes por un taller.

    miguelito
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 200
    Reputación : 13
    Fecha de inscripción : 01/11/2010
    Edad : 26

    Re: Primera Averia?¿

    Mensaje por miguelito el Jue 14 Feb 2013 - 23:14

    joder mario que mala suerte. llevalo al taller y nos cuentas que le ha pasado. espero que no sea nada grave! suerte makina

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5045
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: Primera Averia?¿

    Mensaje por Gárate el Jue 14 Feb 2013 - 23:33

    Vaya suerte q estas teniendo últimamente...yo es q no t puedo decir na porque de mecánica ni idea. A ver si alguien t puede echar una mano sino tendrás q llevarlo al taller...

    rafaherrero4
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 13
    Fecha de inscripción : 06/02/2013
    Edad : 23

    Re: Primera Averia?¿

    Mensaje por rafaherrero4 el Jue 14 Feb 2013 - 23:41

    Mariusz, yo entiendo algo de mecaniza por que soy mecánico, pero de autobuses, he visto muchas manchas así y puede ser desde la abrazadera del turbo hasta que el turbo este pasando aceite, y aunque no pierda potencia ni te de fallo el turbo este mal por que esta dejando pasar aceite, reza que no sea eso y solo sea un manguito o alguna junta, aunque sean pequeñas dan bastante guerra, llevalo cuaanto antes y si no tienes garantía, reza amigo y espero que no sea nada ! Ánimo

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Jue 14 Feb 2013 - 23:51

    Os cueno lo que hice ahora

    Bueno pues me fue a lavar el motor.he tapado muy bien la bateria con una bolsa igual que los fusibles y antes le lavarlo he quitado el racechip para ver si eso tiene algo que ver

    bueno pues despues de limpiarlo he ido dar una vuelta dando le caña para ver si pierde aceite o no.Al llegar a casa he abierto el capo y veo que todo esta limpito,vamos ninguna gota de aceite.A ver mañana cuando bajare al garaje si ha salido algo de aceite o no.Mañana conectare otra vez el racechip y voy a dar una vielta dando le caña a ver si el chip da algo mas de presión al turbo y se sale el aceite por la junta.Si sera a si lo que hago es que me acerco a la opel para que me cambien la abrazadera y toda la junta y que lo aprieten bien.Despues de salir de la opel conectare el chip y ire a la autopista para apretarlo un poco a ver que es lo que va pasar.

    El principio el motor no ha perdido aceite ya que estaba mirando y esta a maximum,a si que todo bien.También despues de dar ahora una buena vuelta el coche va muy bien,no he notado nada raro en el coche.Por lo que he oido el turbo va muy bien ya que en marchas cortas dandole mas revoluciones se oye que el turbo funciona perfectamente

    Mañana os cuento que tal

    Las fotos despues de lavar el sitio donde estaba aceite


    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Jue 14 Feb 2013 - 23:57

    rafaherrero4 escribió:Mariusz, yo entiendo algo de mecaniza por que soy mecánico, pero de autobuses, he visto muchas manchas así y puede ser desde la abrazadera del turbo hasta que el turbo este pasando aceite, y aunque no pierda potencia ni te de fallo el turbo este mal por que esta dejando pasar aceite, reza que no sea eso y solo sea un manguito o alguna junta, aunque sean pequeñas dan bastante guerra, llevalo cuaanto antes y si no tienes garantía, reza amigo y espero que no sea nada ! Ánimo
    El turbo no puede ser porque el coche me deja ir sin problemas a 140km/h Si el turbo estaria jodido el coche no iba alcanzar ni 50km/h a si que el turbo esta en perfecto estabo

    Yo pienso que va ser la abrazadera

    rafaherrero4
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 13
    Fecha de inscripción : 06/02/2013
    Edad : 23

    Re: Primera Averia?¿

    Mensaje por rafaherrero4 el Vie 15 Feb 2013 - 0:00

    bueno esperemos que no sea eso, yo he visto autobuses ir a 110 que es lo maximo que cojen y el turbo no falla, pero la turbina de dentro tiene holgura y deja pasar aceite, y aunque no pierda potencia puede que lo que tire el aceite sea el mismo turbo, pero ami me da que va a ser alguna junta seguro mariusz, saludos!

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Vie 15 Feb 2013 - 0:04

    rafaherrero4 escribió:bueno esperemos que no sea eso, yo he visto autobuses ir a 110 que es lo maximo que cojen y el turbo no falla, pero la turbina de dentro tiene holgura y deja pasar aceite, y aunque no pierda potencia puede que lo que tire el aceite sea el mismo turbo, pero ami me da que va a ser alguna junta seguro mariusz, saludos!
    Gracias compa Wink

    Mañana por la mañana voy a mirar si hay alguna perdida de aceite.Si no hay nada pues conectare otra vez el chip y voy a dar una vuelta.Si despues de darla con el chip vere alguna mancha es porque la junta esta mal y a si llevare el coche al taller para que me cambien la abrazadera,que me miren bien la junta y si hace falta que me pongan nuevo tubo

    Mañana os contare que tal

    saludos! Wink

    Trofink
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 7160
    Reputación : 231
    Fecha de inscripción : 10/06/2011
    Edad : 26

    Re: Primera Averia?¿

    Mensaje por Trofink el Vie 15 Feb 2013 - 0:04

    Eso si el turbo esta mal el coche no tira y te digo yo que lo notarías. Yo pienso lo mismo que los otros Marius, que la brazaleta se ha desaflojado o algo por el estilo. Has hecho bien lo de limpiar y mañana mira si se mancha otra vez y mira por donde sale. Ya nos contaras.

    Invitado
    Invitado

    Re: Primera Averia?¿

    Mensaje por Invitado el Vie 15 Feb 2013 - 1:06

    Hola,mariusz,puede que esto te lo genere el chip tuning,no serias el primero,por cierto con el chip quitado no te lo a vuelto a hacer.los turbos se rompen por gripado o or perdidas de aceite.

    La pérdida de aceite en un turbo, se debe a que uno de los dos retenes ya no hace su función:



    Lo que se debería de hacer ,para saber el porque el retén se ha deteriorado,son tres causas:

    1.-Final de su vida útil.

    2.-Mala calidad del aceite motor.

    3.-Desgaste del eje que une la turbina con el compresor, que a su vez tiene estrecha relación con el punto 2.Aunque su desgaste no solo se debe a mala lubricación...tema de equilibrado.

    Si el eje y sus casquillos (donde se produce la lubricación) están bien, con sólo cambiar los retenes, siempre cambiar los dos, aunque solo pierda por uno,se soluciona el problema.

    Sí la avería fue por el eje desgastado, cambiar el eje...lo que ocurre en esta operación,es que se debe volver a equilibrar ó por lo menos a comprobar el equilibrado del conjunto, sino al poco tiempo volverá la avería a producirse.

    Existen recambios para la mayoría de los turbos...no veo el problema.

    Saludos.
    y pasate por el taller...y ya nos cuentas.

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Vie 15 Feb 2013 - 1:26

    Cuando he quitado el chip he ido a lavar el motor
    Despues de unos cuantos minutos he ido dar una vuelta (hice unos 15km) y al llegar al garaje he subido el capo para ver si hay algunas gotas de aceite y no he visto ninguna mancha de aceite ni nada parecido,todo como en primer dia


    Mañana por la mañana voy a mirar si hay algunas manchas de aceite,si no habra nada conectare el chip y dare una vuelta con el y cuando llegare al garaje mirare otra vez el tubo si esta mojado de aceite


    Mañana preguntare a nuestro compañero mlin si tiene el mismo problema ya que el lleva el mismo chip que yo.Si en el coche de el todo esta bien pues seguro que sera la abrazadera que sujeta el tubo,vamos creo yo

    Por cierto el aceite no puede ser porque acabo de hacer revisión y todo estaba perfecto,ademas el aceite que he comprado era OPEL (GM) DEXOS 2 5W30


    que opinas

    rafa333
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 149
    Reputación : 15
    Fecha de inscripción : 24/12/2012
    Edad : 32

    Re: Primera Averia?¿

    Mensaje por rafa333 el Vie 15 Feb 2013 - 3:05

    Mariusz yo no soy mecánico, pero te cuento alguna experiencia que he tenido por si te sirve de ayuda.

    Yo antes del Astra, tenía un Laguna 2 (que eran conocidos por los problemas de turbo), pues un tubo que estaba pegado al turbo se llenaba de aceite porque lo perdía y pensé que era del turbo. Me lo miró un amiguete mecánico y resultó ser una simple junta que costaba 5€. Cambio en 2 minutos y arreglado.

    Pero hace poco, un amiguete mío tiene un Leon TDI 140cvs, y un día que lo conducía yo, noté un par de tironcillos (sin perdida de potencia ni aceite ni nada) y se lo dije. Desde ese día mi amiguete de vez en cuando los notaba tambien.
    Pasados 3 meses cada vez notaba más tirones, y pasados otros 2 meses más, al apretar al coche, fuera potencia. Tenía que parar el coche y arrancarlo para que volviese a tenerla (todo esto en movimiento pale).
    Resultó ser un aspa del turbo que estaba doblada.

    Conclusión, 1000€ de arreglo (precio amigo). Casi 2000€ en la casa Seat.

    Con esto no te quiero fastidiar.. Simplemente decirte que no lo dejes pasar.
    No vaya a ser la avería cada vez peor.

    Un saludo y espero de verdad que solo sea la junta del tubo

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Vie 15 Feb 2013 - 10:42

    Bueno os comento

    He bajado al garaje y bueno pues no hay ni una sola gota,todo esta limpio y seco.También he conectado el chip para ver si por la abrazadera sale aceite o no

    Lo que me he dado cuenta es que el dicho tubo lo tengo algo flojo,vamos que se mueve un poco.Alguien me puede decir si en vuestros coches este tubo se mueve también?Estare muy agradecido por esta pequeña molestia

    Por otro lado lo que estaba pensando es que como con el chip el motor tiene mas potencia y el aceite en el motor esta a tope a lo mejor como hace mas presión el aceite se sale por la junta

    Que opinais vosotros,puede ser eso?

    En dentro de poco voy a dar una vuelta con el chip puesto,a ver si sale algo de aceite dando un poco de caña al coche.Si sale algo pues yo creo va ser por la abrazadera porque sin chip no sale y con chip si eso tiene alguna explicación no?

    gracias a todos por consejos y ayuda

    saludos

    Gabi132
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1002
    Reputación : 33
    Fecha de inscripción : 19/05/2012
    Edad : 29

    Re: Primera Averia?¿

    Mensaje por Gabi132 el Vie 15 Feb 2013 - 11:59

    Hola mariusz, lo acabo de mirar el mio y hace un poquito de juego, es minimo supongo que sera porque como el tubo es rigido para que no se parta con las vibraciones del motor.

    peter_03
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 860
    Reputación : 61
    Fecha de inscripción : 21/05/2010
    Edad : 30

    Re: Primera Averia?¿

    Mensaje por peter_03 el Vie 15 Feb 2013 - 12:21

    El mio igual, apenas tendra un par de milimitres de juego.
    Un saludo

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Vie 15 Feb 2013 - 12:48

    Bueno chicos escribo de móvil porque estoy en el taller de un amigo mío. Bueno pues después de poner el chip y hacer unos cuantos kilómetros dando caña al coche la zona de abrasadera esta totalmente seca, vamos que no hay ninguna gota de aceite. El amigo me dijo q es normal q salga un poco de aceite y que no me preocupa porque eso es normal. Me dijo q dentro de dos tres meses está zona se va ensuciar de nuevo a si que con tranquilidad. Por cierto el turbo está en perfecto estad

    Saludos

    mariusz
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 8873
    Reputación : 541
    Fecha de inscripción : 07/12/2010
    Edad : 37

    Re: Primera Averia?¿

    Mensaje por mariusz el Vie 15 Feb 2013 - 13:29

    +1 para todos por las respuestas y la ayuda

    Saludos Wink

    rafaherrero4
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 13
    Fecha de inscripción : 06/02/2013
    Edad : 23

    Re: Primera Averia?¿

    Mensaje por rafaherrero4 el Vie 15 Feb 2013 - 13:32

    Me alegro mucho mariusz, tenlo vigilado y si puedes reaprrtar todas las abrazaderas de los manguitos mejor amigo, un saludo!! Very Happy

    quemasteda
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3020
    Reputación : 276
    Fecha de inscripción : 15/02/2012
    Edad : 64

    Re: Primera Averia?¿

    Mensaje por quemasteda el Vie 15 Feb 2013 - 14:35

    Me alegro , pero al final ?que la pasaba? simplemente como dice tu amigo que con el tiempo se ensucia y tiene algo de perdida?

    Salute

    Lo de la bombilla que ¡¡¡¡

    aquilex
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1190
    Reputación : 54
    Fecha de inscripción : 08/03/2010
    Edad : 30

    Re: Primera Averia?¿

    Mensaje por aquilex el Vie 15 Feb 2013 - 19:14

    Me alegro mariusz de que al final no sea nada grave...

    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 964
    Reputación : 53
    Fecha de inscripción : 20/10/2011
    Edad : 46

    Re: Primera Averia?¿

    Mensaje por serafo el Vie 15 Feb 2013 - 19:18

    En principio no tienes que preocuparte, posiblemente te ha rezumado aceite por la abrazadera. si ya no te mancha más ,el turbo suena como siempre y no a ambulancia y no ha perdido fuerza estate tranquilo. Ya nos contaras. Un saludo y me alegro que no sea nada.

      Fecha y hora actual: Sáb 3 Dic 2016 - 3:26