WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    testigo de gases y limpia no funciona

    Comparte

    djmister
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 14/03/2013
    Edad : 27

    testigo de gases y limpia no funciona

    Mensaje por djmister el Lun 18 Mar 2013 - 11:06

    buenas pues tengo que pasar la itv este mes y me a salido el testigo de gases en el coche que puede ser?
    y tambien el limpiaparabrisas no me hecha agua el otro dia hecho pero muy poco como si no tubiera fuerza y despues ya no tiraba agua,tampoco se ve agua en el suelo cuando lo acciono asi que no se que puede ser.

    saludos


    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: testigo de gases y limpia no funciona

    Mensaje por lozano_juanm el Lun 18 Mar 2013 - 12:08

    comprueba q no tengas ningun cable suelto o conector de algun sensor. Me paso una vez q al montar me olvide de conectar el cable del sensor de MAP.

    En cuanto al liquido del limpia, revisa a ver si no tiene agua en el deposito.

    c-astrillo
    ASTRERO
    ASTRERO

    Cantidad de envíos : 555
    Reputación : 13
    Fecha de inscripción : 29/03/2011
    Edad : 30

    Re: testigo de gases y limpia no funciona

    Mensaje por c-astrillo el Lun 18 Mar 2013 - 12:19

    alias_piti escribió:comprueba q no tengas ningun cable suelto o conector de algun sensor. Me paso una vez q al montar me olvide de conectar el cable del sensor de MAP.

    En cuanto al liquido del limpia, revisa a ver si no tiene agua en el deposito.



    Que sensor es ese MAP????????? y donde se encuentra....

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: testigo de gases y limpia no funciona

    Mensaje por lozano_juanm el Lun 18 Mar 2013 - 12:35

    sensor en el codo de admision, mide la presion en la admision, por lo menos en Y20DTH (diesel), justo antes de la valvula mariposa, no se si en los gasolina será igual

    djmister
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 14/03/2013
    Edad : 27

    Re: testigo de gases y limpia no funciona

    Mensaje por djmister el Jue 21 Mar 2013 - 10:51

    gracias por responderme el limpia si tiene agua,y sobre el sensor no se exactamente donde esta,tampoco e tocado nada del motor para que se hubiera quitado,lo que si me paso que tube que cambiar la bateria del coche hace meses y al ponerla nueva se quito el testigo de gases pero al otro dia volvio aparecer.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: testigo de gases y limpia no funciona

    Mensaje por lalovillarejo el Jue 21 Mar 2013 - 14:54

    Si, en los gasofas está en un bloque de la admisión que parece metálico, en la parte más alta, mira eso y mira la egr, que también puede ser, si no, tendrás que tirar por la vía del medio, meterle la máquina.

    Jbertone
    ASTRERO
    ASTRERO

    Cantidad de envíos : 368
    Reputación : 41
    Fecha de inscripción : 10/01/2012
    Edad : 33

    Re: testigo de gases y limpia no funciona

    Mensaje por Jbertone el Jue 21 Mar 2013 - 19:44

    Como te han dicho lo del testigo puede ser algún sensor, la EGR etc, lo mejor es pasar la máquina de diagnosis y salir de dudas, ponerse a tocar cosas por tocarlas solo puede traerte complicaciones.

    Lo del limpia, comprueba si la bomba hace ruido al accionar la palanca si lo hace seguramente sea alguna obstrucción o algún tubo roto, si no seguramente la bomba estará muerta, cambiarla no es nada difícil, lo puedes hacer desmontando el paso de rueda y en un desguace te saldrá por dos duros.
    Si funciona, que alguien accione el limpia mientra sigues un poco la instalación para ver si hay fuga, si esta en el circuito del deposito a los torpedos solo la tirara cuando hagas funcionar la bomba.

      Fecha y hora actual: Sáb 3 Dic 2016 - 22:52