WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Fallo sistema suspension

    Comparte

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Fallo sistema suspension

    Mensaje por makeao85 el Vie 26 Abr 2013 - 18:35

    Hoy he aparcado el coche y al volver a arrancarlo despues de hacer el chequeo me ha salido ese mensaje, lo he apagado pero al darle al contacto volvia a salir. El coche se notaba bien por lo que he continuado el viaje. Al llegar al garage he sacado la llave y al volver a dar el contacto ya no aparecia. Lo he llevado a opel por la tarde y como no salia el error pues que si me vuelve a pasar se lo lleve, que son fallos que pueden salir al arrancar el coche. No se si tendra que ver que esta mañana usara el boton sport, que casi nunca lo uso, o ha sido casualidad.
    Tengo el flex ride, que creo que si me lo volviera a comprar no lo montaria pq no lo uso nunca, creo que me hubiera salido mas rentable los asientos ergonomicos.
    Demasiada tecnologia.

    [Tienes que estar registrado y conectado para ver esa imagen]

    juan varela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 181
    Reputación : 4
    Fecha de inscripción : 06/10/2012
    Edad : 26

    Re: Fallo sistema suspension

    Mensaje por juan varela el Vie 26 Abr 2013 - 18:45

    bueno, puede ser una simple mala suerte. hay que confiar en la tecnología. yo estuve tentado de pedir el flex-ride y con lo que me cuentas, me doy por satisfecho de no haberlo hecho.

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 872
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: Fallo sistema suspension

    Mensaje por obinter el Vie 26 Abr 2013 - 22:36

    makeao85 escribió:Hoy he aparcado el coche y al volver a arrancarlo despues de hacer el chequeo me ha salido ese mensaje, lo he apagado pero al darle al contacto volvia a salir. El coche se notaba bien por lo que he continuado el viaje. Al llegar al garage he sacado la llave y al volver a dar el contacto ya no aparecia. Lo he llevado a opel por la tarde y como no salia el error pues que si me vuelve a pasar se lo lleve, que son fallos que pueden salir al arrancar el coche. No se si tendra que ver que esta mañana usara el boton sport, que casi nunca lo uso, o ha sido casualidad.
    Tengo el flex ride, que creo que si me lo volviera a comprar no lo montaria pq no lo uso nunca, creo que me hubiera salido mas rentable los asientos ergonomicos.
    Demasiada tecnologia.

    [Tienes que estar registrado y conectado para ver esa imagen]

    Hola. Con respecto a ese fallo te cuento. A mi en 2 años se me ha encendido un monton de veces. Lo metian en la maquina y no les daba el error. Me hicieron una reprogramacion del modulo y se me quito. Pero justo esta semana se ha vuelto a encender y tampoco les daba fallo. Lo he llevado justo cuando se me ha encendido y han encontrado el error. Se trata de un mazo de cables, que parece ser que alguno de ellos se ha cortado por dentro y aveces da error. Me los han pedido

    Yo lo tengo instalado y al usarlo se nota un huevo. Pero el flexride no es un simple boton. Aunque no aprietes la tecla sport la suspension esta trabajando, cada milesima.

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Fallo sistema suspension

    Mensaje por Andres0 el Sáb 27 Abr 2013 - 3:06

    A mi me dio fallo hará año y medio, y me dijeron algo así como que el sensor de la rueda izquierda delantera (en mi caso), daba una lectura errónea. Me lo cambiaron en garantía y o ha vuelto a salir dicho aviso. Desconozco si realmente era eso o simplemente me hicieron una reprogramación, pero como digo, no ha vuelto a darme fallo.

    Invitado
    Invitado

    Re: Fallo sistema suspension

    Mensaje por Invitado el Sáb 27 Abr 2013 - 4:16

    hola por ese motivo no compre el flexride,una suspension gestionada electronicamente,al igual que el freno electrico.prefiero la suspension normal con el chasis rebajado y el freno manual,sistema que lleva en el mercado desde que se invento el automovil y no a dado problemas,suerte y a ver si te lo solucionan.
    saludos!

    tornero
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 24
    Reputación : 0
    Fecha de inscripción : 13/05/2011
    Edad : 37

    Re: Fallo sistema suspension

    Mensaje por tornero el Sáb 27 Abr 2013 - 9:32

    Hola compañeros.
    A mi me paso también en el mío, los sintomas eran mensajito de marras pero tambien los xenon no funcionaban correctamente (deslumbraban muchisimo) el coche tambien empezo a balancear.cambiaron el mazo de cables y se solucionó.
    Después de cinco meses el mensaje me apareció una vez así que tendremos que volver al taller.

    enriquito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 0
    Fecha de inscripción : 10/10/2010
    Edad : 56

    Re: Fallo sistema suspension

    Mensaje por enriquito el Jue 9 Mayo 2013 - 22:06

    Saludos compañeros ,pues esta mañana me aparecio el mensaje de fallo en el sistema de suspensión apreciando que la suspensión estaba muy dura ,he dejado el coche en el concesionario diciéndome el recepcionista que tenían que ver cual era el problema ( sensores,suciedad etc ),la cuestión es que mi astra tiene 2años y tres meses y ya finalizo la garantía , creéis que se puede reclamar a Opel ,mi astra es un 125cv con flex rider y solo 34.000 km .GRACIAS

    Invitado
    Invitado

    Re: Fallo sistema suspension

    Mensaje por Invitado el Jue 9 Mayo 2013 - 22:37

    enriquito escribió:Saludos compañeros ,pues esta mañana me aparecio el mensaje de fallo en el sistema de suspensión apreciando que la suspensión estaba muy dura ,he dejado el coche en el concesionario diciéndome el recepcionista que tenían que ver cual era el problema ( sensores,suciedad etc ),la cuestión es que mi astra tiene 2años y tres meses y ya finalizo la garantía , creéis que se puede reclamar a Opel ,mi astra es un 125cv con flex rider y solo 34.000 km .GRACIAS
    reclama en atencion al cliente antes de que se te acabe la garantia...
    saludos!

    enriquito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 0
    Fecha de inscripción : 10/10/2010
    Edad : 56

    Re: Fallo sistema suspension

    Mensaje por enriquito el Vie 10 Mayo 2013 - 13:58

    Hola de nuevo , noticias del concesionario me dicen que cables del sensor de la rueda delantera dcha averiados,dichos cables tienen que pedirlos a Alemania no los hay en stock por ser una avería rara ,hasta la semana que viene sin coche ,importe 130 euros .Al habla con atención al cliente de Opel me dicen que me abren una incidencia y que tras consulta con el concesionario me llamaran, y a la espera estoy
    SALUDOS

    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 31

    Re: Fallo sistema suspension

    Mensaje por makeao85 el Vie 10 Mayo 2013 - 19:55

    A mi no me ha vuelto a aparecer nada

    enriquito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 0
    Fecha de inscripción : 10/10/2010
    Edad : 56

    Re: Fallo sistema suspension

    Mensaje por enriquito el Mar 14 Mayo 2013 - 19:52

    Saludos compañeros se soluciono el tema ,hoy me han entregado el coche de momento todo bien , Opel a asumido el coste de la reparación a pesar de estar fuera de garantia ,solo he tenido que abonar el tiempo dedicado por el taller a diagnosticar la avería 36€,el jefe de taller me ha comentado que es el primer sensor de suspensión que cambia en un astra que es una avería nueva para el.

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Fallo sistema suspension

    Mensaje por miko10 el Miér 15 Mayo 2013 - 10:52

    A mi me paso esto en el verano de 2011, cuando viaje a villarrobledo desde galicia y dejaba el coche al sol, un dia al coger el coche me salto el aviso de fallo en el sistema de suspension, evidentemente me cague por la patilla, lo lleve alli a un conce, lo diagnosticaron, y no dio nada, ningun fallo, y me dijeron que podia ser de algun sensor de los muchos que tiene que haya detectado alguna anomalia y dado un fallo, pero nada mas. Despues de eso nunca me volvio a salir.
    Esta claro que es una putada y cuantas mas cosas le pones al coche mas probabilidades tienes de que falle algo, pero yo no me arrepiento de haber montado el flex ride, el coche es otro totalemente, y aunque no lo uso mucho, cuando quiero divertirme con el coche lo pongo, y asi se convierte en un coche muy divertido, de la otra forma solo es comodo, pero eso lo dejo para largos viajes. Repetiria sin duda alguna.
    Un saludo

      Fecha y hora actual: Vie 2 Dic 2016 - 23:19