WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Averia electronica en el acelerador

Comparte
avatar
Julio.E
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 06/05/2013
Edad : 57

Averia electronica en el acelerador

Mensaje por Julio.E el Miér 8 Mayo 2013 - 19:27

Hola amigos espero acertar esta vez y ser este el sitio correcto para publicar un problema que tengo con mi Astra. Os cuento tengo un Astra 1.6 8v del año 2001 hace dos meses empezo a encenderse la luz de fallo electronico y a quedarse el pedal del acelerador muerto en baja, lo chequearon y me dijeron que habia que cambiar el cuerpo de mariposa, lo he cambiado el coche ha mejorado pero en cuidad el pedal del acelerador sigue haciendo lo mismo. El acelerador se recupera apagando y arrancando el coche.Me podeis ayudar? gracias anticipadas. Saludos
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9609
Reputación : 498
Fecha de inscripción : 26/06/2009
Edad : 31

Re: Averia electronica en el acelerador

Mensaje por lalovillarejo el Miér 8 Mayo 2013 - 19:35

Eso enchufarle la máquina, porque eso puede ser un sensor, egr o varias cosas, y eso que hace es el modo de emergencia, se pone en modo protegido.
avatar
Julio.E
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 06/05/2013
Edad : 57

Re: Averia electronica en el acelerador

Mensaje por Julio.E el Jue 9 Mayo 2013 - 8:45

hola gracias x tu respuesta lalovillarejo pero podias contestarme una duda mas?
lo que expuse en el anterior mensaje le ocurre al coche cuando llega a los 90 grados y salta el ventilador, sabrias decirme donde esta la sonda de la temperatura del agua? Por si fuera eso. Gracias de nuevo por tu ayuda
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9609
Reputación : 498
Fecha de inscripción : 26/06/2009
Edad : 31

Re: Averia electronica en el acelerador

Mensaje por lalovillarejo el Jue 9 Mayo 2013 - 14:48

En un gasofa, no?, pues es lo normal, porque yo tengo el mismo motor y a los 90 grados salta el ventilador hasta unos 85 por ahí, eso está correcto, a demás, tiene que coincidir el ventilador y que se abre el termostato.
avatar
kymico
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 52
Reputación : -5
Fecha de inscripción : 19/05/2013
Edad : 33

Re: Averia electronica en el acelerador

Mensaje por kymico el Dom 9 Jun 2013 - 2:14

Hola Julio, el sensor de temperatura del refrigerante esta debajo de la bobina de encendido, pero como dice lalo, mejor pasarle el OP COM y asegurate antes de estar cambiando sin más.
Suerte!!
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9609
Reputación : 498
Fecha de inscripción : 26/06/2009
Edad : 31

Re: Averia electronica en el acelerador

Mensaje por lalovillarejo el Lun 10 Jun 2013 - 14:54

pero yo creo que está bien, porque el termostato tiene que actuar sobre 92 grados, y una vez que se ha quedado abierto, si excede esa temperatura entra el ventilador del radiador, un poquito más de noventa grados, y para cuando justamente baja de los 90. A demás, tienes mi mismo motor y el mío lo hace así
avatar
kymico
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 52
Reputación : -5
Fecha de inscripción : 19/05/2013
Edad : 33

Re: Averia electronica en el acelerador

Mensaje por kymico el Miér 19 Jun 2013 - 11:04

Por los fallos que cuentas (pedal del acelerador y cuerpo de mariposa) me temo que va a ser la centralita... Cuando la centralita comienza a fallar no envia los impulsos bien a los sensores, de ahi lo de la temperatura, aunque seguramente te saldran mas sensores con la maquina oficial. Asegurate bien pero por experiencia te digo que el fallo venga de la centralita, o con mucha suerte, de algun conector de esta.
Saludos y suerte!!
avatar
pepedemoron
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 06/10/2017
Edad : 34

Re: Averia electronica en el acelerador

Mensaje por pepedemoron el Sáb 10 Feb 2018 - 15:20

retomo el tema,, tengo el mismo problema en un astra g 1.6 8V. del 2002.  el coche es de sugunda mano y gracias a op-com vi que la ecu y la tenia cambiada tenia diferente VIN del coche.. encontre un papel trasteando los papeles del coche con un numero de inmovilisador y numero de llave escrito con boli,,,osea ya fallo de centralita en 2014...

error de pedal de aceleracion ,,,y mariposas de admision.... busco una centralita en un desguace y la clono en un taller 80 Euros...la monto y mismos fallos.....me pongo  a revisar el coche y veo la egr que esta cogia. compro una en autodoc 60 euros  y la monto.. tampoco...lo llevo a un taller para que lo vean y me desmonta un conector que esta detras ls fusibles y limpiamos el conector... nada,,,me dice que es la ecu......la llevo a reparar y me la entregan a los dos dias y me dice que ya esta reparada.. 60 euros......la monto y nada los fallos salta al rato.. me tiene un poco mosqueadoo........tambien monte un sensor para que salte el ventilador del radiador.. a los 90 grados.. viendo que cojia 100 grados y no saltaba....
avatar
kalimotxo
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 190
Reputación : 21
Fecha de inscripción : 10/08/2015
Edad : 100

Re: Averia electronica en el acelerador

Mensaje por kalimotxo el Dom 11 Feb 2018 - 22:41

A mi J 1.7, éste último verano le dió por enviarme el mensajito de : "potencia del motor reducida". Después de limpiar los sensores del acelerador por dos veces, la cosa no mejoraba.
Se cambió el pedal del acelerador completo, ya que incorpora también los dos sensores, pero seguía el fallo. Por último se cambió la ECU y con ésto la avería se solucionó, ya que la misma no enviaba la señal correspondiente a los sensores, pero resultó caro el cambio.
Es curioso que te falle básicamente el acelerador por ciudad...

    Fecha y hora actual: Lun 25 Jun 2018 - 15:33