WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    [SOLUCIONADO] Unos sonidos que no me aclaro

    Comparte

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por sort2 el Mar 28 Mayo 2013 - 12:46

    Hola buenas lo primero perdon por si no he dejado este post en su seccion adecuada ya que no se esactamente donde situarlo.

    Os comento un poco, resulta que me he dado cuenta que cuando arranco el coche, al cavo de unos minutos arrancado y al relanti, ha empezado a sonar un pequeño
    sonidito como una especie de sssssssss (no muy exagerado pero si apreciabble) el cual he notado sobretodo por la parte trasera (cerca del deposito).

    No le he dado mas importancia y he ido con el coche a unas gestiones y luego al volverlo a arrancar de vuelta he dejado el coche unos minutos (como unos 10)
    otra vez el coche al relanti sin mas para ver si me hacia ese sonidito que os comento, pero resulta que no me lo a hecho.

    Entonces sin mas e vuelto para casa al volver ya en el garaje el silencioso me ha empezado a hacer un sonido muy gordote
    (casi como si fuese un gasolina con un sistema de escape), pero nada atronador y he notado que olia un poco raro y mal, como a goma.

    Ya asqueado he llevado el coche al conce (porque es nuevo) y el mecanico me ha dicho que no me preocupase, me ha metido el pc para saber si habia algun error
    o algo y yo mismo he comprobado que no daba ninguno (tampco me ha dado ningun problema en lo que lo tengo y ni se ha puesto ningun testido ni nada),
    les he arrancado el coche y justo a salio ese pequeño sonidito en plan ssssssssssss y me ha dicho que si es eso
    lo que me preocupa que me este tranquilo ya que se debe a la bomba del combustible que como no la tienen en el motor como antes, que este modelo el Astra J la tienen
    atras por donde la zona del deposito es por esto que parece un sonido raro, pero todo lo contrario y es mas justo al volverlo a arrancar no sonaba, por lo que me a vuelto a
    explicar que es porque ese sonido solo lo hace cuando gestiona el recorido del combustible.

    Luego ya lo del tema del escape o silencioso (el sonido mas agudo de lo normal) lo ha oido y tambien me ha comentado que como al ser nuevo, al principio y asta
    que no le haga un poco de rodaje y el motor se ajuste un poco con unos kilometros, la bomba hace que circule mas diesel y que el motor queme un poco mas al igual
    que tambien tendre que controlar un poco el motor y hecharle aceite ya que suelen gastarlo de nuevos todos y que es por eso que el escape suena asi de agudo,
    pero que luego ya se estancara ese sonido en algo mas normal para un diesel.

    Y lo de los olores en plan goma quemada, tambien me ha comentado que al principio es muy normal ya que tienen mucha grasilla al principio y tienen una capa de no se que historias pues parece huele a quemado y demas, pero me remite a lo mismo, que una vez que se desprenda esa grasilla y demas dejara de oler.

    Ya por ultimo simplemente me ha comentado que tenga cuidado con el filtro de particulas, me ha preguntado si me a puesto alguna vez en el coche lo de filtro de particulas
    lleno, por favor siga conduciendo, yo le he comentado que no, que no me habia puesto nada parecido y ningun testito de ello, me ha comentado que ellos en todos
    los coches que entregan hacen una limpieza para que se quemes esos restos de grasa y lo del polen y demas, pero que claro aun asi siempre queda y que es con el rodaje
    del coche con el que se estabilizan todo este tema del consumo de diesel, aceite y esos olores.

    Siento el tochon, pero me gustaria preguntaros a los que ya teneis el coche con un poco mas de tiempo que yo si esto que me ha pasado y me han comentado en el conce es normal, tanto lo del sonidito ese de la bomba de gasoil como la del escape y lo del tema de los olores. A parte de que me comenteis un poco lo del filtro ese de polen y demas para que no tenga problemas.

    Os lo agradeceria un monton.

    PD: En el conce me arrancaron un coche nuevo sin matricular el cual estaban preparando ya para un cliente y el sonido que comento del ssssssssss ese de la bomba sonaba igual y era el mismo motor que el mio un S&T de 110 cv.

     ---------------------------------------

    ---------------------

    Bien pues ya esta solucionado, me puse en contacto con Opel España y mandaron un Ingeniero al concesionario a mirarme el coche.

    Hoy tenia cita con el y justo llegar yo llego el.

    El vino con su propio coche un Astra J del 2013 sedan, le comente el caso junto con el jefe de taller y en cuanto escucho el sonido, me dijo tal cual, que no pasaba nada, que esto se debe al circuto que hace el combustible y que incluso el de el lo hacia, me arranco su coche, y a escasos segundo escuche el mismo siseo que el mio, a si que no tiene mayor importancia y que es completamente normal.

    Le comente que gente me habia dicho que no e incluso de mi ciudad como un par de coches del propio concesionario que me arrancaron y que no sonaban, pero claro esta que luego me explico que entraba en juego diferentes condiciones tanto climaticas como propias del motor, si esta mas frio o no.

    A si que ya me quedo mucho mas tranquilo y el sonido es completamente normal.

    Un gran trato por parte de Opel España como por parte del concesionario sin duda.

    Por eso dejo constancia de ello aqui y actualizo el post.


    Última edición por sort2 el Jue 11 Jul 2013 - 12:31, editado 1 vez

    davectra
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 227
    Reputación : 43
    Fecha de inscripción : 03/04/2012
    Edad : 34

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por davectra el Mar 28 Mayo 2013 - 15:29

    Lo de la bomba no lo se, pero los olores y tal es normal por la parafina que le ponen en fábrica.

    También cuando te haga regeneraciones del fap notarás un olor a quemado, así como mayor consumo y una ligera subida de rpm al ralentí hasta que termine. La frecuencia de ellas depende de varios factores, pero durante los primeros km es normal que te las haga con más frecuencia. El coche no te va a avisar de ellas, únicamente si no es capaz de completarlas varias veces seguidas te saldrá el mensaje ese que dice el mecánico, y entonces tendrás que seguir circulando, procurando mantener el motor por encima de 2.000 vueltas hasta que termine la regeneración.

    Saludos

    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 964
    Reputación : 53
    Fecha de inscripción : 20/10/2011
    Edad : 46

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por serafo el Mar 28 Mayo 2013 - 23:17

    Hola,

    Al principio de nuevo el coche huele un poco por la parafina que le ponen, es completamente normal, con el tiempo el olor va desapareciendo. Lo del ruido que te mete cerca del depósito yo nunca lo he oido, pero podria ser lo que te dice el mecanico, en un Corsa que tengo si que hace ese pssssssss. Respecto al fap es bueno llevarlo siempre el coche por encima de las 2000 revoluciones y una cosa importante, si notas que te está haciendo la limpieza, es dejarla que acabe antes de apagar el motor, así te aseguras de que el filtro se limpia bien y no tendrás problemas de taponamiento. Podria ser que el ruido que has escuchado bronco y el olor a goma quemada era porque el coche te estaba haciendo una microgeneración, ya que esto, más una pequeña subida del ralentí y un consumo de 2.5 con el coche parado son las manifestaciones claras de la limpieza del filtro de partículas. Por último no todos los motores consumen aceite, el mio por ejemplo nunca me ha consumido nada , y si lo ha hecho ha sido tan pequeño que nunca he tenido que rellenar. Disfruta del coche porque por lo que parece son cosas normales y cualquier duda no dudes en consultarnos.....

    Un saludo.

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por sort2 el Miér 29 Mayo 2013 - 11:19

    Ufff pues me quitais un peso de encima.

    Lo del olor se lo pregunte a un colega que se ha pillado el nuevo clio y le huele igual que a mi jejeje, dice que es asqueroso y tiene el coche lleno de ambientadores colgados jajajaja.

    Lo del sonido bronco ese y demas segun lo que me habeis comentado y demas es lo mismo que me comento el del conce y si que vi que despues de tener unos consumos de 0.5 al relanti durante el trayecto (0,0 cuando se ponia el S&S) si me fije que me subio hasta el 1 y 1,5 menos mal que lo deje un rato antes de apagar y luego si que se me volvio al 0,5. Tendre cuidado con esto tambien.

    El llevarlo a unas 2000 es lo que me comentaron al sacarlo y encima ya me explicaron lo del rodaje por lo que siempre tengo especial cuidado con este tema.

    Lo del sonido ese psssssss cerca del deposito de combustible pues parece ser que si que es normal (a ver si algun otro astrero me lo puede confirmar tambien) porque como ya he comentado me arranco un coche nuevo a estrenar e igual que el mio y le hacia el mismo ruidito.

    Ya por ultimo lo del tema del aceite ya se que depende de motores y demas, mi Zafira trago mucho al principio durante el rodaje pero ahora no me consume nada, otro colega con el mismo astra si que me comento que a partir de los 1000km si que ha notado que le consume un poco, yo no tengo hechos ni 500 jejeje.

    Por lo demas nada a ver si alguien mas me puede confirmar lo del sonidito ese pssssssss cerca del deposito.

    O.Gz
    ASTRERO
    ASTRERO

    Cantidad de envíos : 478
    Reputación : 38
    Fecha de inscripción : 25/05/2012
    Edad : 32

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por O.Gz el Miér 29 Mayo 2013 - 13:55

    sort2 escribió:Ufff pues me quitais un peso de encima.

    Lo del olor se lo pregunte a un colega que se ha pillado el nuevo clio y le huele igual que a mi jejeje, dice que es asqueroso y tiene el coche lleno de ambientadores colgados jajajaja.

    Lo del sonido bronco ese y demas segun lo que me habeis comentado y demas es lo mismo que me comento el del conce y si que vi que despues de tener unos consumos de 0.5 al relanti durante el trayecto (0,0 cuando se ponia el S&S) si me fije que me subio hasta el 1 y 1,5 menos mal que lo deje un rato antes de apagar y luego si que se me volvio al 0,5. Tendre cuidado con esto tambien.

    El llevarlo a unas 2000 es lo que me comentaron al sacarlo y encima ya me explicaron lo del rodaje por lo que siempre tengo especial cuidado con este tema.

    Lo del sonido ese psssssss cerca del deposito de combustible pues parece ser que si que es normal (a ver si algun otro astrero me lo puede confirmar tambien) porque como ya he comentado me arranco un coche nuevo a estrenar e igual que el mio y le hacia el mismo ruidito.

    Ya por ultimo lo del tema del aceite ya se que depende de motores y demas, mi Zafira trago mucho al principio durante el rodaje pero ahora no me consume nada, otro colega con el mismo astra si que me comento que a partir de los 1000km si que ha notado que le consume un poco, yo no tengo hechos ni 500 jejeje.

    Por lo demas nada a ver si alguien mas me puede confirmar lo del sonidito ese pssssssss cerca del deposito.

    Yo creo que si el coche sube a ralentí a un consumo de 1,5 L y huele como a goma quemada es el EGR, debes dejarlo hasta que el consumo baje al 0,5 más o menos. Que alguien me corriga si me equivoco.

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por sort2 el Miér 29 Mayo 2013 - 14:57

    Bueno lo del olor es un olor que no lo se describir, pero mas o menos es como decis, un olor entre goma quemada y como a plastico, pero bueno eso no me preocupa porque el de mi colega tambien me comento que le olia asi de mal y otro coche de otro amigo (el del clio) tambien estrenado le esta pasando lo mismo.

    Lo que si que me preocupa es lo del psssssss ese que comento, pero he oido un coche nuevo del conce y tambien le sonaba, eso si tampoco me suena siempre, es como ya he comentado cuando parece que va a hacer el bombeado del circuito. Y eso es lo que no se si deberia de ser asi o no.

    thanx
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 130
    Reputación : 7
    Fecha de inscripción : 02/05/2013
    Edad : 35

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por thanx el Jue 30 Mayo 2013 - 16:42

    No he oído nada.... Pero tb es cierto que llevo cosas ya en el maletero... A ver si lo vacío y te digo... Lo del olor a mi me salió hasta humo blanco y olor a plástico quemado... Supongo que sería el FAP, me lo ha hecho cada 200km espero que se vayan espaciando porque es un coñazo no poder aparcar el coche a tiempo y tener q esperar 5 o 10 minutos!!!!!

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: [SOLUCIONADO] Unos sonidos que no me aclaro

    Mensaje por sort2 el Vie 31 Mayo 2013 - 20:28

    thanx escribió:No he oído nada.... Pero tb es cierto que llevo cosas ya en el maletero... A ver si lo vacío y te digo... Lo del olor a mi me salió hasta humo blanco y olor a plástico quemado... Supongo que sería el FAP, me lo ha hecho cada 200km espero que se vayan espaciando porque es un coñazo no poder aparcar el coche a tiempo y tener q esperar 5 o 10 minutos!!!!!
    Jur hasta humo blanco y la leche.

    Lo peor es que huele fatal

      Fecha y hora actual: Dom 4 Dic 2016 - 21:22