WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    alguna vez les ha pasado esto?

    Comparte

    codeco
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 63
    Reputación : -12
    Fecha de inscripción : 09/09/2013
    Edad : 32

    alguna vez les ha pasado esto?

    Mensaje por codeco el Dom 6 Oct 2013 - 23:39

    ayer puse el coche en marcha en el garage, estaba trabajando normal y de repente dio un tiron de revoluciones hasta 1000rpm se mantuvo por unos segundos y volvio a bajar.

    despues cuando empeze la marcha empezo una regeneracion del FAP.

    el tiron me lo dio con el coche parado, pero fue un buen tiron el coche se movio todo!!!


    es normal esto? ha pasado a alguien??

    saludos

    Invitado
    Invitado

    Re: alguna vez les ha pasado esto?

    Mensaje por Invitado el Dom 6 Oct 2013 - 23:43

    lo único que se me ocurre es que cuando lo aparcastes,estaba haciendo la regeneración del fap.al pararlo no le dejastes acabar,al volverlo a arrancar,te hizo lo del tiron y subir hasta las 1.000 vueltas,se ajusto,salistes y volvió a hacer la regeneración del fap.
    saludos!

    codeco
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 63
    Reputación : -12
    Fecha de inscripción : 09/09/2013
    Edad : 32

    Re: alguna vez les ha pasado esto?

    Mensaje por codeco el Lun 7 Oct 2013 - 0:47

    no estaba haciendo regeneracion cuando lo aparque!!!!
    garantizado, lo miro siempre!!

    Invitado
    Invitado

    Re: alguna vez les ha pasado esto?

    Mensaje por Invitado el Lun 7 Oct 2013 - 1:11

    codeco escribió:no estaba haciendo regeneracion cuando lo aparque!!!!
    garantizado, lo miro siempre!!
    como lo miras???la única manera es que cuando hace la regeneración a parte de subir de vueltas las r.p.m,si tocas la luneta trasera esta caliente.
    si paras la regeneración,cortas el motor es probable que pase lo que te a pasado,al volver a arrancarlo,filtro lleno.
    de todos modos vamos a ver que cuentan el resto de compañeros.
    como solución si tienes garantía en tu astra para quedarte mas tranquilo,pasa por el taller,y coméntalo y que te metan el obd,a ver que canta.
    saludos!

    trenado
    ASTRERO
    ASTRERO

    Cantidad de envíos : 335
    Reputación : 17
    Fecha de inscripción : 04/09/2013
    Edad : 29

    Re: alguna vez les ha pasado esto?

    Mensaje por trenado el Lun 7 Oct 2013 - 6:33

    Tanto notais el fap?? Yo lo único que veo es un ligero aumento de combustible en el consumo instantáneo y las revoluciones entre 1000-15000 alternando subida y bajada de rpm.
    Siempre lo dejo unos segundos antes de apagar x si comienza a hacer
    Alguna otra forma de saber si esta haciendo la regeneración?

    codeco
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 63
    Reputación : -12
    Fecha de inscripción : 09/09/2013
    Edad : 32

    Re: alguna vez les ha pasado esto?

    Mensaje por codeco el Lun 7 Oct 2013 - 8:45

    cantabria sport escribió:
    codeco escribió:no estaba haciendo regeneracion cuando lo aparque!!!!
    garantizado, lo miro siempre!!
    como lo miras???la única manera es que cuando hace la regeneración a parte de subir de vueltas las r.p.m,si tocas la luneta trasera esta caliente.
    si paras la regeneración,cortas el motor es probable que pase lo que te a pasado,al volver a arrancarlo,filtro lleno.
    de todos modos vamos a ver que cuentan el resto de compañeros.
    como solución si tienes garantía en tu astra para quedarte mas tranquilo,pasa por el taller,y coméntalo y que te metan el obd,a ver que canta.
    saludos!
    cuando aparco antes de apagarlo dejo siempre el coche unos minutos al ralenti, y solo lo apago si el consumo instantaneo esta en 0.4L, 0.5L, si esta en 1.8L, esta haciendo regeneración!!
    por eso te decia que no estaba haciendo la regeneración del FAP!!

    saludos

    astracaoba
    ASTRERO
    ASTRERO

    Cantidad de envíos : 326
    Reputación : 20
    Fecha de inscripción : 03/08/2012
    Edad : 43

    fap

    Mensaje por astracaoba el Lun 7 Oct 2013 - 15:35

    Recordar que los espejos retrovisores son calefactables y que cuando el coche está regenerando  ambos espejos están "calientes". Un saludo a todos.

    gsus08
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 154
    Reputación : 3
    Fecha de inscripción : 06/05/2013
    Edad : 31

    Re: alguna vez les ha pasado esto?

    Mensaje por gsus08 el Lun 7 Oct 2013 - 16:11

    tambien cuando esta haciendo una regeneracion en el menu de la pantalla eco aparexe que la luneta termica trasera esta conectada

    serafo
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 964
    Reputación : 53
    Fecha de inscripción : 20/10/2011
    Edad : 46

    Re: alguna vez les ha pasado esto?

    Mensaje por serafo el Lun 7 Oct 2013 - 19:00

    Hola, podria ser que la ecu detectara la bateria algo baja y por eso de las revoluciones altas, como cuando hace mucho frio, de temperaturas de tres grados bajo cero o menos o mucho calor ,mas de 40°, que tambien se pone el ralenti a 1000 revoluciones. El fap está claro que no porque necesita que esté el motor caliente para limpiarse.

    Un saludo

    apascual
    ASTRERO
    ASTRERO

    Cantidad de envíos : 526
    Reputación : 1
    Fecha de inscripción : 27/07/2013
    Edad : 25

    Re: alguna vez les ha pasado esto?

    Mensaje por apascual el Lun 7 Oct 2013 - 20:12

    Yo muchas veces he apagado el coche con el fap activado y luego al arrancar no se activa

    thecr@w
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 280
    Reputación : 14
    Fecha de inscripción : 30/04/2012
    Edad : 41

    Re: alguna vez les ha pasado esto?

    Mensaje por thecr@w el Lun 7 Oct 2013 - 23:16

    También se nota si la hace por el sonido del motor, mas ruidoso de lo normal, yo me fijo mucho en eso.

    Saludos

    Invitado
    Invitado

    Re: alguna vez les ha pasado esto?

    Mensaje por Invitado el Mar 8 Oct 2013 - 16:12

    aunque cortes la regeneración del fap,el filtro se satura,al arrancarlo y andar con el vuelve ha hacer la regeneración.los motores de Opel son un poco ruidosos,suenan a tractor,jejejeje pero tienen mucho encanto.
    saludos!

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: alguna vez les ha pasado esto?

    Mensaje por miko10 el Mar 8 Oct 2013 - 18:54

    Tambien huele bastante diferente mientras hace la regeneracion. A mi tampoco me rehizo una regeneracion despues de pararlo, incluso encendiendo el coche acto seguido se corta, por lo menos en mi coche,
    UN saludo

      Fecha y hora actual: Dom 11 Dic 2016 - 9:05