WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema con el claxon, no me va

    Comparte

    dgomez_94
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 21/10/2013
    Edad : 22

    Problema con el claxon, no me va

    Mensaje por dgomez_94 el Lun 21 Oct 2013 - 21:40

    Hola. Soy nuevo en este foro y hace una semana me compré un opel astra H del 2004. A lo que voy, hasta hoy no me habia fijado y me he dado cuenta de que el claxon o bocina del coche no me funciona cuando llevo las luces puestas (automáticas/de cruce o cualquieras). Es raro :S porque cuando voy sin luces por el dia si que funciona y nose que puede ser. A alguien le ha pasado o sabe que puede ser ?

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema con el claxon, no me va

    Mensaje por lalovillarejo el Lun 21 Oct 2013 - 21:58

    Si no llevas las luces si que funcionan?

    dgomez_94
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 21/10/2013
    Edad : 22

    Re: Problema con el claxon, no me va

    Mensaje por dgomez_94 el Lun 21 Oct 2013 - 22:11

    Si no las llevo puestas si que funciona. Me resulta raro porque había pensado que era del fusible quizas, pero si fuese el fusible directamente no funcionaria

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema con el claxon, no me va

    Mensaje por lalovillarejo el Lun 21 Oct 2013 - 22:15

    No tiene por qué no funcionar, porque si se crea algún retorno por los cables de las luces, funcionaría sin fusible, así que yo probaría a mirar la caja de fusibles, si no, localizar la bocina, y ver donde caen los cables y para donde se dirigen, ya que eso tiene pinta de que si no es un fusible, es un retorno, o punto de fuga, de una masa que no está bien, porque parece que cuando no llevas las luces encendidas, funciona, porque por la bombilla apagada hace punto de fuga, pero cuando está pasando tensión por la bombilla, es la misma fase o positivo, y no pita. Así que revisa de todos modos los fusibles antes de nada.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema con el claxon, no me va

    Mensaje por lalovillarejo el Lun 21 Oct 2013 - 22:15

    Piensa, que dentro de un coche hay mucho cable y alguien se puede haber equivocado en un cablecito, o una cogida de masa, o algo.

    dgomez_94
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 21/10/2013
    Edad : 22

    Re: Problema con el claxon, no me va

    Mensaje por dgomez_94 el Lun 21 Oct 2013 - 22:21

    Y si no es del fusible que hago al revisar los cables ? Ver si alguno esta desconectado o algo ?

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema con el claxon, no me va

    Mensaje por lalovillarejo el Lun 21 Oct 2013 - 22:28

    si, a ver si el que tiene que ir al chasis del coche, está mal puesto o algo.

    dgomez_94
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 21/10/2013
    Edad : 22

    Re: Problema con el claxon, no me va

    Mensaje por dgomez_94 el Lun 21 Oct 2013 - 22:30

    Donde puedo ver cual es el fusible exacto del claxon ?

    dgomez_94
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 21/10/2013
    Edad : 22

    Re: Problema con el claxon, no me va

    Mensaje por dgomez_94 el Mar 22 Oct 2013 - 23:46

    Me han dicho que es el modulo del cim y ronda sobre los 300 euros. Alguien sabe si es demasiado caro ?

    thechachofdk
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 1
    Fecha de inscripción : 02/02/2014
    Edad : 30

    Re: Problema con el claxon, no me va

    Mensaje por thechachofdk el Mar 4 Feb 2014 - 22:20

    Efectivamente es el modulo cim. Esta dentro del precio el que te han dado. Prueba primero a desmontar el airbag. Es decir sacarlo sin desconectarlo y vetas los faston del claxon sueltalos, cierra con un alicate el faston y conectalo. A mi me diacnosticaron lo mismo hace un año y me funciona sin problemas.

      Fecha y hora actual: Dom 4 Dic 2016 - 23:25