WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problemilla con arranque en caliente.

    Comparte

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Lun 4 Nov 2013 - 0:16

    Bueno, voy a ser un poco breve, tengo un 1.6 de 84cv, el z16se que es electrónica totalmente, entonces, cuando arranco el frío, la ecu me hace que se acelere hasta las 1250 rpms (en frío) para alcanzar la temperatura óptima del motor, y empieza a bajar hasta las 750. Hasta ahí bien, cuando arranco en caliente, si le piso el acelerador un poquito, arranca perfecto, como siempre, pero si intento arrancar sin acelerador, algunas veces, no todas, arranca como a 500 rpms, y claro, luz de anticongelante encendida, y si lo dejas o se recupera o se cala, arrancas acelerando un poquito y listo. A priori no me preocupa, porque el motor va perfectamente, pero me di cuenta la última vez que en la itv te lo arrancan sin acelerador, y la última vez no me lo hizo, vamos, que lo hace de cada 10 veces 4 o 5, siempre en caliente, a 80-90 grados el motor, y tengo el temor de que coja y en la próxima itv me lo haga, a ver de que puede ser, un saludo y gracias.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Mar 5 Nov 2013 - 21:37

    nadie le pasa?

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Miér 6 Nov 2013 - 10:45

    Ahora que lo mencionas y yo tengo el mismo motor alguna que otra vez me lo a echo, pero no le e dado importacia asta que lo as puesto, si no acelero se cala, o me tiembla tol coche y termina parandose, pero ya te digo que como le acelero y va perfecto no e echado cuenta en eso

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Miér 6 Nov 2013 - 22:57

    lo mismo me pasa a mi, pero el joio de la itv lo arranca sin acelerar, y la lástima es que llegue un dia y lo haga.

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Jue 7 Nov 2013 - 9:33

    Ofu ya me as acojonao a mi, yo de las 3 veces que lo e llevao solo 1 se monto y lo arranco, espero que no se monte la proxima

    Invitado
    Invitado

    Re: Problemilla con arranque en caliente.

    Mensaje por Invitado el Jue 7 Nov 2013 - 9:39

    Hola...
    Podria ser el estarter automatico...
    Saludos!

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Jue 7 Nov 2013 - 9:41

    Puff yo no tengo ni idea

    Invitado
    Invitado

    Re: Problemilla con arranque en caliente.

    Mensaje por Invitado el Jue 7 Nov 2013 - 9:45

    A que de nuevo no lo hacia

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Jue 7 Nov 2013 - 12:26

    Yo eske lo compre de segundamano, y la verdad no le daba importancia asta que lo a puesto Lalo

    g_cros
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 4
    Fecha de inscripción : 03/04/2013
    Edad : 22

    Re: Problemilla con arranque en caliente.

    Mensaje por g_cros el Jue 7 Nov 2013 - 14:28

    En el mio que es el 2.2. lo de subirme las rpm pero en caliente no me he dado cuenta nunca por que siempre le piso un poquito el acelerador al arrancar pero lo que te pasa a simple vista no tiene por que ser ningún problema por que la centralita decide si acelerar mas o menos el motor en el momento del arranque y en la ITV no tendría por que decirte nada y es mas yo las pocas veces que la he pasado con el de mi madre no me lo an arrancado nunca ellos (para lo de los gases y lo de los frenos siempre e dejado el coche encendido con punto muero y ellos subirse y molerlo)

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Jue 7 Nov 2013 - 14:52

    el estarter automatico?, basicamente que es lo que tengo que mirar?

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Jue 7 Nov 2013 - 15:06

    Hombre me parece que cuando el coche está frío, lo que hace que se suba de rpm al arrancar es la válvula de ralentí. Si está un poquillo jodida puede afectarte a eso. 
    También cuando a un coche le cuesta arrancar en caliente suele ser un síntoma de que las bobinas empiezan a estropearse.... 
    Tu coche creo que tiene unos 120.000 km no?

    g_cros
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 4
    Fecha de inscripción : 03/04/2013
    Edad : 22

    Re: Problemilla con arranque en caliente.

    Mensaje por g_cros el Jue 7 Nov 2013 - 19:27

    lalovillarejo escribió:el estarter automatico?, basicamente que es lo que tengo que mirar?
    si no te va a mas yo  no tocaría nada, hace unos días hemos empezado con el tema de las inyecciones (estudio automocion) y no se puede tocar nada por que todo es regulado con la centralita, y en principio no es algo muy preocupable,

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Jue 7 Nov 2013 - 20:43

    Yo también he estudiado automoción y te digo que despues cada coche es distinto. 
    El problema del coche de Lalo no es de inyección, sino de encendido o de la válvula de ralentí. 
    También puede ser fallo de sensor de temperatura de refrigerante.

    g_cros
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 62
    Reputación : 4
    Fecha de inscripción : 03/04/2013
    Edad : 22

    Re: Problemilla con arranque en caliente.

    Mensaje por g_cros el Jue 7 Nov 2013 - 23:01

    CAPEOT escribió:Yo también he estudiado automoción y te digo que despues cada coche es distinto. 
    El problema del coche de Lalo no es de inyección, sino de encendido o de la válvula de ralentí. 
    También puede ser fallo de sensor de temperatura de refrigerante.
    En lo de que cada vehículo es diferente tienes mucha razón, (nosotros solo hemos estado dando las inyecciones de bosh) pero + o - todas son iguales. yo no me refería a problema de inyección en si me refería a que por culpa de algún sensor o la válvula del relentí como tu bien dices al ser todo electrónica falla (y la centralita corrige el relenti inyectando mas o menos) y es muy difícil saber el porque a simple vista pero no parece que sea grabe la mejor forma es con la maquina de diagnosis pero si en el momento que le pegas un aceleron ya se mantiene estable, asta que no baya a mas yo al menos no le aria nada.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Jue 7 Nov 2013 - 23:17

    Claro tio, el problema es que le pasa al arrancar y se quita acelerando un poco, es decir, abriendo un poco la mariposa. Por eso yo pienso que es problema de la válvula de ralentí...

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Vie 8 Nov 2013 - 9:44

    Uff ya esos son muchos problemas

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Vie 8 Nov 2013 - 16:35

    Yo creo que es algo simple la verdad...

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Vie 8 Nov 2013 - 23:40

    Yo mientras no valla a peor no lo toco, no valla a ser que lo ponga peor

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Lun 11 Nov 2013 - 19:15

    Y en mi caso, es un motor de inyección, donde está la válvula o qué tengo que limpiar, porque de mecánica más bien estoy zoquete, algo de básica pero experto nada de nada, siempre había pensado que lo controlaba la centralita, ya que el arranque en frío lo controla la centralita.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Lun 11 Nov 2013 - 20:07

    Haber todo es controlado por la centralita. Lo que sucede cuando arrancas el coche en frío por ejemplo es que los sensores de temperatura del motor (aire y agua) mandan a la centralita la información necesaria para que cuando arranques el coche, esta le diga a la valvula de ralentí que se quede más abierta hasta que pase un minuto aproximadamente y también inyecta más gasolina durante ese período de tiempo. La centralita es la que lo controla todo pero si algún sensor de temperatura no funciona correctamente del todo puede provocar este fallo. 
    También comprueba la bobina, que me dijiste en su día que sabías hacerlo creo. 
    La válvula de ralentí se encuentra en la caja de mariposa y es fácil de identíficar. Si miras en autodata, verás que en tu motor ni hay válvula de ralentí pero en la caja de mariposa hay una cosa que se llama UNIDAD DE CONTROL DE LA MARIPOSA. Ahí puede estar el fallo también. 
    Lo suyo es comprobar sensores. 
    Lo que pasa esque el fallo aun es muy pequeño y habría que esperar a que fuera más grande para que diera la cara de verdad y se pudiera identificar.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemilla con arranque en caliente.

    Mensaje por lalovillarejo el Mar 12 Nov 2013 - 21:55

    Sensores están bien, porque le pongo el opcom y dentro de los parametros, está todo correcto, temperaturas de refrigerante en reposo y arrancado, etc... lo que si vi, es que el motor pone en la centralita: protocolo de arranque en frío, y da unos parámetros y unas temperaturas que son correctas, aunque tendré que revisar el tema de lo de la mariposa, porque suciedad en la admisión o algo de eso podría ser?, la bobina está nueva, no tiene más de 10.000 kms, comprobada además, egr nueva y limpia, bujías con 5.000 kms, y ya lo hacía antes, pero no le echaba cuentas.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Mar 12 Nov 2013 - 22:59

    Suciedad no creo la verdad. Aparte de lo del arranque has visto alguna que otra anomalia extraña en cualquier situación?

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemilla con arranque en caliente.

    Mensaje por Ernando el Miér 13 Nov 2013 - 9:37

    El mio no hace nama mas aparte de lo que menciona Lalo

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Problemilla con arranque en caliente.

    Mensaje por CAPEOT el Miér 13 Nov 2013 - 19:18

    Esque a saber que es eso si no es nada de lo que he mencionado...

      Fecha y hora actual: Sáb 3 Dic 2016 - 10:37