WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    AYUDA !!! tema leds

    Comparte

    martincanto
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 45
    Reputación : 7
    Fecha de inscripción : 16/01/2013
    Edad : 26

    AYUDA !!! tema leds

    Mensaje por martincanto el Lun 11 Nov 2013 - 22:29

    Hola mi problema es el siguiente tengo un equipo de musica y le tengo puesto el remote cojido en la iso  y le tengo puesto un interruptor para poder apagar o encender el equipo trasero pero hay veces k se me olvida apagar el interruptor y se queda las etapas encendidas y  e realizado lo siguiente  le e puesto un led en la salida del interruptor para cuando lo tenga encendido este el led encendido y cuando lo apage se apage el led pero por lo que e notado pierde fuerza las etapa por que hay veces que se corta las etapas y solo se escucha el equipo de casa.



    y e probado ponerlo de esta forma  pero el led no se enciende  sabeis el por que? que podria hacer? que solucion le dais?



    espero vuestra ayuda

    juanbcn04
    ASTRERO
    ASTRERO

    Cantidad de envíos : 303
    Reputación : 19
    Fecha de inscripción : 20/10/2011
    Edad : 26

    Re: AYUDA !!! tema leds

    Mensaje por juanbcn04 el Lun 11 Nov 2013 - 22:43

    pones una punta del led en el cable de remote y la otra punta en un cable negativo de la racio que puedas y haver que tal si funciona de esa manera pero claro el led tiene que tener una resistencia yo creo. un saludo y haver si te e ayudado en algo

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: AYUDA !!! tema leds

    Mensaje por Ernando el Lun 11 Nov 2013 - 22:45

    Yo le tengo puesto el interruptor igual, pero mi etapa se apaga cuando quito el radio, el boton es solo por si va algun niño en la parte de atras pues la apago y dejo los altavoces de fabrica, respecto al led yo creo que como lo tienes en la primera imagen deberia funcionar creo

    martincanto
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 45
    Reputación : 7
    Fecha de inscripción : 16/01/2013
    Edad : 26

    Re: AYUDA !!! tema leds

    Mensaje por martincanto el Lun 11 Nov 2013 - 23:11

    Ernando escribió:Yo le tengo puesto el interruptor igual, pero mi etapa se apaga cuando quito el radio, el boton es solo por si va algun niño en la parte de atras pues la apago y dejo los altavoces de fabrica, respecto al led yo creo que como lo tienes en la primera imagen deberia funcionar creo
    Hola ernando si en la primera forma si funciona pero hace una cosa muy rara por ejemplo cuando doy marcha atras o doblo en una esquina es como si se desconectara el equipo trasera en el tiempo que voy normal osea por una recta que no tenga que doblar ni na va de lujo pero al doblar se apaga y se keda sonando el equipo de casa.

    martincanto
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 45
    Reputación : 7
    Fecha de inscripción : 16/01/2013
    Edad : 26

    Re: AYUDA !!! tema leds

    Mensaje por martincanto el Lun 11 Nov 2013 - 23:16

    juanbcn04 escribió:pones una punta del led en el cable de remote y la otra punta en un cable negativo de la racio que puedas y haver que tal si funciona de esa manera pero claro el led tiene que tener una resistencia yo creo. un saludo y haver si te e ayudado en algo
     lo que pasa si por ejemplo pongo como dices no se enciende el led lo e probar cojiendo el negativo del mechero nose si esque hay variacion de voltaje  o yo que se


    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: AYUDA !!! tema leds

    Mensaje por Ernando el Mar 12 Nov 2013 - 13:06

    Joe pues que cosa mas rara, no se decirte que podra ser

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: AYUDA !!! tema leds

    Mensaje por lalovillarejo el Mar 12 Nov 2013 - 21:43

    Lo que tienes que hacer es poner la etapa en paralelo a la etapa, o sea, de los dos cables que alimentas la etapa, pones el led como si fuera la etapa, no poner el led en serie, que es pasar el cable por el led y luego llevarlo a la etapa, coges el positivo que tienes al interruptor y el negativo que llevas a la etapa, y le haces un pelaillo a los dos, y pones los dos cables al positivo y negativo a un led con su resistencia, y listo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: AYUDA !!! tema leds

    Mensaje por lalovillarejo el Mar 12 Nov 2013 - 21:44




    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: AYUDA !!! tema leds

    Mensaje por lalovillarejo el Mar 12 Nov 2013 - 21:45

    A la misma alimentación de la etapa.

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: AYUDA !!! tema leds

    Mensaje por Ernando el Miér 13 Nov 2013 - 9:34

    Pues yo pensaba que era como decia el, claro que el tema led, yo cero ni idea

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: AYUDA !!! tema leds

    Mensaje por lalovillarejo el Miér 13 Nov 2013 - 21:39

    Porque si lo pones como lo tienes en tu primer dibujo, mal, porque estás intentado pasar toda la potencia de la etapa por el led, y eso no es posible, y según el segundo dibujo, mal, porque es la misma fase, siempre es un positivo, es decir, que necesitas un negativo para que la corriente se vaya a algún sitio, si es la misma fase, no hay circulación de electricidad, y no se enciende.

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: AYUDA !!! tema leds

    Mensaje por Ernando el Miér 13 Nov 2013 - 21:45

    Asi me pasa que se me funden todos, jajajaja

    martincanto
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 45
    Reputación : 7
    Fecha de inscripción : 16/01/2013
    Edad : 26

    Re: AYUDA !!! tema leds

    Mensaje por martincanto el Jue 14 Nov 2013 - 15:13

    lalovillarejo escribió:Porque si lo pones como lo tienes en tu primer dibujo, mal, porque estás intentado pasar toda la potencia de la etapa por el led, y eso no es posible, y según el segundo dibujo, mal, porque es la misma fase, siempre es un positivo, es decir, que necesitas un negativo para que la corriente se vaya a algún sitio, si es la misma fase, no hay circulación de electricidad, y no se enciende.
    Amm vale vale muchas gracias tioo haber esta tarde me liare haber ya os digo lo que sea


    GRACIAS A TODOS POR VUESTRA AYUDA GENTE SOYS LOS MEJORES

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: AYUDA !!! tema leds

    Mensaje por lalovillarejo el Jue 14 Nov 2013 - 17:12

    Nada hombre, a mandar, para eso estamos, un saludo y ya nos contarás como ha ido.

      Fecha y hora actual: Sáb 3 Dic 2016 - 22:49