WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    P0500 - Tren Motriz (Vehicle Speed Sensor)

    Comparte

    oONEOo
    ASTRERO
    ASTRERO

    Cantidad de envíos : 325
    Reputación : 19
    Fecha de inscripción : 07/08/2013
    Edad : 35

    P0500 - Tren Motriz (Vehicle Speed Sensor)

    Mensaje por oONEOo el Jue 2 Ene 2014 - 9:46

    Buenas a todos!

    Pues como dice el titulo del tema del hilo, eso... "P0500 - Tren Motriz (Vehicle Speed Sensor)", esto me devuelve la aplicacion Torque, cuando he pasado el Check Status del coche, con el adaptador OBD2, en principio al coche no le notamos nada raro (no es el mio), y era por si alguno le suena ya que no he encontrado nada en el foro.





    Gracias!

    oONEOo
    ASTRERO
    ASTRERO

    Cantidad de envíos : 325
    Reputación : 19
    Fecha de inscripción : 07/08/2013
    Edad : 35

    Re: P0500 - Tren Motriz (Vehicle Speed Sensor)

    Mensaje por oONEOo el Miér 8 Ene 2014 - 11:15

    Al final ha pasado por el taller... a la espera de q me digan presupuesto, el coche se aparco una noche y a la mañana siguiente ya no arrancaba mostrando el siguiente mensaje:



    Asi que ya sabéis... si veis el P0500 es posible q venga derivado a posteriori el P0335 (Sensor de posicion del arbol de levas).

    Un saludo,


    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: P0500 - Tren Motriz (Vehicle Speed Sensor)

    Mensaje por lalovillarejo el Miér 8 Ene 2014 - 22:35

    Yo creo que no, puede ser que el P0500 sea de un sensor del abs que se haya ensuciado y en un momento ocasional fallara y se quedara en la memoria el error, lo del sensor del arbol de levas si lo he visto más veces en otros problemas en otros post.

    oONEOo
    ASTRERO
    ASTRERO

    Cantidad de envíos : 325
    Reputación : 19
    Fecha de inscripción : 07/08/2013
    Edad : 35

    Re: P0500 - Tren Motriz (Vehicle Speed Sensor)

    Mensaje por oONEOo el Miér 8 Ene 2014 - 22:59

    lalovillarejo escribió:Yo creo que no, puede ser que el P0500 sea de un sensor del abs que se haya ensuciado y en un momento ocasional fallara y se quedara en la memoria el error, lo del sensor del arbol de levas si lo he visto más veces en otros problemas en otros post.
    Borre los errores pero en el siguiente intento de arranque volvieron a aparecer.

    Gracias x la respuesta ya diré q me dicen de presupuesto....

    oONEOo
    ASTRERO
    ASTRERO

    Cantidad de envíos : 325
    Reputación : 19
    Fecha de inscripción : 07/08/2013
    Edad : 35

    Re: P0500 - Tren Motriz (Vehicle Speed Sensor)

    Mensaje por oONEOo el Jue 9 Ene 2014 - 17:33

    Me dicen que han tenido q desmontar la distribución para asegurarse que en el arranque con un sensor nuevo no joder nada... y que la bateria la tengo mal... (vamos que me quieren meter un palo por el c _ _ _ y dar vueltas) 500€.

      Fecha y hora actual: Miér 7 Dic 2016 - 21:15