WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema navi 600??

    Comparte

    kenxujj
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 19
    Fecha de inscripción : 11/08/2010
    Edad : 27

    problema navi 600??

    Mensaje por kenxujj el Sáb 11 Ene 2014 - 16:38

    pues aver tengo una duda con el usb cuando paro el coche y lleva un rato parado no me continua el usb por las canciones que se quedo eso os pasa tambien a vosotros o es problema del mio gracias de antemano

    cristianlg86
    ASTRERO
    ASTRERO

    Cantidad de envíos : 314
    Reputación : 12
    Fecha de inscripción : 20/05/2012
    Edad : 30

    Re: problema navi 600??

    Mensaje por cristianlg86 el Sáb 11 Ene 2014 - 16:40

    Creo recordar que se me queda donde estaba, lo que no se si lleva alguna opción para ajustar lo que comentas

    kenxujj
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 19
    Fecha de inscripción : 11/08/2010
    Edad : 27

    Re: problema navi 600??

    Mensaje por kenxujj el Sáb 11 Ene 2014 - 17:23

    cristianlg86 escribió:Creo recordar que se me queda donde estaba, lo que no se si lleva alguna opción para ajustar lo que comentas
      joee entonces eso m huele mall

    cristianlg86
    ASTRERO
    ASTRERO

    Cantidad de envíos : 314
    Reputación : 12
    Fecha de inscripción : 20/05/2012
    Edad : 30

    Re: problema navi 600??

    Mensaje por cristianlg86 el Sáb 11 Ene 2014 - 17:26

    Luego te lo confirmo

    menadj
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 803
    Reputación : 50
    Fecha de inscripción : 30/05/2012
    Edad : 33

    Re: problema navi 600??

    Mensaje por menadj el Sáb 11 Ene 2014 - 18:14

    a mi se me queda donde lo he dejado, pero!!! a veces despues de haberlo formateado hasta la segunda o tercera vez que paro y arranco el coche no se queda memorizado.
    yo creo que mas bien es problema del pincho

    kenxujj
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 19
    Fecha de inscripción : 11/08/2010
    Edad : 27

    Re: problema navi 600??

    Mensaje por kenxujj el Sáb 11 Ene 2014 - 18:23

    Gracias probaré otro pincho aber

    cristianlg86
    ASTRERO
    ASTRERO

    Cantidad de envíos : 314
    Reputación : 12
    Fecha de inscripción : 20/05/2012
    Edad : 30

    Re: problema navi 600??

    Mensaje por cristianlg86 el Dom 12 Ene 2014 - 9:59

    Corroboro que a mi se me pone justo donde deje la canción

    Gabi132
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1002
    Reputación : 33
    Fecha de inscripción : 19/05/2012
    Edad : 29

    Re: problema navi 600??

    Mensaje por Gabi132 el Dom 12 Ene 2014 - 19:58

    Hola, a mi se me queda en la canción que lo deje.

      Fecha y hora actual: Dom 4 Dic 2016 - 19:24