WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    FALLO AL ARRANCAR

    Comparte

    Sondeo

    ayuda please

    [ 0 ]
    0% [0%] 
    [ 1 ]
    100% [100%] 
    [ 0 ]
    0% [0%] 
    [ 0 ]
    0% [0%] 

    Votos Totales: 1

    khris
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 0
    Fecha de inscripción : 10/02/2010
    Edad : 39

    FALLO AL ARRANCAR

    Mensaje por khris el Miér 10 Feb 2010 - 19:04

    Hola chic@s
    me llamo Cristina y soy nueva en este foro.
    Hace ahora casi 2 años (lo sé porque en estos me cumple la garantía) que tengo un astra 1.6 enjoy de 5 puertas.
    antes de pasar la revisión en junio, habia notado que alguna vez no me arrancaba el coche a la primera, como si no tuviera gasolina y en el taller me volvieron a programar el coche.
    hace unos dias casualmente, me volvió a pasar lo mismo y me arrancó a la 3ª. Además hacia unos días que notaba que el consumo era un pelín más alto. Antes de la programación me gastaba cerca de 8, después me bajó hasta 7.5 y estos dias se acercaba al 8 otra vez. Sé que no gasta lo mismo en ciudad que fuera, pero yo suelo hacer los mismos recorridos, asi que este "síntoma" igual tiene algo que ver con el problema al arrancar.
    ¿os ha pasado a alguno?
    supongo que como me faltan unos dias tendre que ir pitando al taller antes de que me pase la garantia, pero ya tengo miedo de que me haya salido chungo el coche.
    a ver si podeís echarme una mano
    gracias
    khris

    popicmce
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 33
    Reputación : 1
    Fecha de inscripción : 11/11/2009
    Edad : 29

    Re: FALLO AL ARRANCAR

    Mensaje por popicmce el Miér 10 Feb 2010 - 20:36

    pues no te puedo ayudar pero te doy un consejo de la mejorcito

    vete corriendo mañana al concesionario y diles que es la sgunda vez que te pasa que con una simple reprogramacion no pfunciona

    jul
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 105
    Reputación : 0
    Fecha de inscripción : 27/12/2009
    Edad : 38

    Re: FALLO AL ARRANCAR

    Mensaje por jul el Jue 11 Feb 2010 - 13:59

    a mi en loas 3 años ke tiene casi el koche me ha psado de arrancarme a la segunda en un par de ocasiones.
    no exixte koche kon llave ke arranke todas de todas a la primera, puede fallar alguna vez
    pero ke te lo miren ke es gratis ( vamos ke esta en garantia )

    khris
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 5
    Reputación : 0
    Fecha de inscripción : 10/02/2010
    Edad : 39

    Re: FALLO AL ARRANCAR

    Mensaje por khris el Jue 11 Feb 2010 - 16:54

    jul escribió:a mi en loas 3 años ke tiene casi el koche me ha psado de arrancarme a la segunda en un par de ocasiones.
    no exixte koche kon llave ke arranke todas de todas a la primera, puede fallar alguna vez
    pero ke te lo miren ke es gratis ( vamos ke esta en garantia )

    gracias.. iré a que me lo miren... pero tengo que hacerlo corriendo porque me cumple la garantía el viernes que viene jjjjj... sabéis si con pedir cita antes de la fecha vale o tendría que estar mirado y entregado el coche para la fecha tope de garantia?

    psikco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 01/09/2010
    Edad : 37

    Re: FALLO AL ARRANCAR

    Mensaje por psikco el Jue 9 Sep 2010 - 19:48

    A mi me ha pasado en mi caso se soluciono cambiado el sensor del cuentarevoluciones al arrancar el motor hacia para arrancar pero no encendia el motor era porque el sensor este estaba jodido y como no reconocia las revolucioes del coche no inyectaba gasoil...esta es la conclusion y explicacion del taller oficial de opel...a dia de hoy no me ha vuelto a pasar desde hace casi el año que se le cambio el sensor.
    saludos!!

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: FALLO AL ARRANCAR

    Mensaje por DAXIEL el Jue 9 Sep 2010 - 19:53

    También le podrían echar un vistazo a las bujías

    psikco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 01/09/2010
    Edad : 37

    Re: FALLO AL ARRANCAR

    Mensaje por psikco el Jue 9 Sep 2010 - 20:00

    si lo mas facil seria eso mirar las bujias...a mi ya me paso de todo lo tengo desde 2004 el modelo H y un calentador y otra de las veces lo dicho anteriormente el sensor del cuentarevoluciones...ademas el testigo no me encendia y al llevarlo a la opel se cambio calentador y listo.
    El diagnostico de fallo del coche exactamente el mismo fallo al arrancar.
    Saludos!

      Fecha y hora actual: Vie 9 Dic 2016 - 22:19