WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    ruido en arranque en frio

    Comparte

    saj117t
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 97
    Reputación : 4
    Fecha de inscripción : 04/08/2013
    Edad : 26

    ruido en arranque en frio

    Mensaje por saj117t el Jue 6 Feb 2014 - 21:29

    hola a todos, e notado que cuando arranco mi astra hace un ruido extraño, es dificil de explicar, es como un chillido o como si fuera un grillo, como en este video
    http://www.youtube.com/watch?v=NoZf1vptkB8

    solo le pasa cuando lo prendo en la mañana, osea cuando esta frio, le dura como un minuto y se le quita y ya no lo hace durante el dia, que creen que podria ser? no soy muy experto en esto pero pienso que podria ser la banda del alternador o en el peor de los casos la cadena?

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: ruido en arranque en frio

    Mensaje por Taby el Jue 6 Feb 2014 - 21:44

    Hola
    Yo creo que es la correa del alternador que patina, si es eso, no es grave y suele hacerlo en frio, al acelerar desaparece...
    Se debe a que la correa y los ejes no giran al mismo ritmo.
    No estoy seguro, pero tengo oido que echando polvos de talco se soluciona temporalmente... pero haber si otro compañero lo confirma.
    Saludos.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: ruido en arranque en frio

    Mensaje por lalovillarejo el Jue 6 Feb 2014 - 22:45

    Correa auxiliar que empieza a patinar, sobre todo cuando hace frío y el tiempo está húmedo, eso es un síntoma de que vayas pensando en ahorrar para cambiarla.

    saj117t
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 97
    Reputación : 4
    Fecha de inscripción : 04/08/2013
    Edad : 26

    Re: ruido en arranque en frio

    Mensaje por saj117t el Jue 13 Feb 2014 - 2:56

    gracias, cambiare primero la de el alternador haber si con eso queda jeje, si no como comentan, tendre que empezar a ahorrar

    Marcos 1.9 CDTI
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 28
    Reputación : 0
    Fecha de inscripción : 08/01/2014
    Edad : 23

    Re: ruido en arranque en frio

    Mensaje por Marcos 1.9 CDTI el Jue 13 Feb 2014 - 11:33

    - Hola Saj117t si te sirve de ayuda a mi hasta hace poco tenia el mismo ruido pero tanto en frio como en caliente. Como lo llevé al taller al estar en garantía me dijeron que era la polea tensora (que esta donde el alternador en mi caso para que entiendas bien Razz si es que me he explicado Yo bien XD) de la correa de servicio. ¿ La solución ? Me cambiaron la correa de servicio o del alternador y la polea tensora o rodillo tensor y todo solucionado. Espero poder haberte ayudado con mi experiencia. Un saludo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: ruido en arranque en frio

    Mensaje por lalovillarejo el Jue 13 Feb 2014 - 14:55

    En este caso, ya toca cambiar el tema de la distribución, porque normalmente es la correa que patina, o las bolas de los rodamientos del tensor.

    Marcos 1.9 CDTI
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 28
    Reputación : 0
    Fecha de inscripción : 08/01/2014
    Edad : 23

    Re: ruido en arranque en frio

    Mensaje por Marcos 1.9 CDTI el Jue 13 Feb 2014 - 15:54

    Lalovillarejo si lo dices por mi aun le queda un poco más porque al cambiarme esos dos componentes ya andaba perfecto y ahora en frió no hace nada de ruido raro ni nada, Yo para suerte de mi motor lo cuido bien y por ejemplo antes de iniciar la marcha en estos tiempos dejo que coja temperatura y se lubrique todo bien , se nota que el motor te lo agradece. Al ralentí ese sonido de grillo en frió en mi caso ahora es casi inapreciable y en caliente ya ni se percibe, al contrario de antes de pasar por el taller. En mi motor es a los 10 años o 150 mil kms y en Noviembre va a hacer 10 años y tiene 126.500 kms y en Septiembre la cambiaré distribución aceite y filtros. Un saludo grande Lalo ¡

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: ruido en arranque en frio

    Mensaje por lalovillarejo el Jue 13 Feb 2014 - 22:15

    Los rodamientos se gripan por los cambios climáticos, de frio a calor, a frío, a humedad, sobretodo... si te han cambiado un tensor de la correa auxiliar, piensa que el tensor de la distribución o la correa, tiene los mismos kms, ya se podían haber, los del taller, hecho la gracia completa y te lo hubieran cambiado todo, pero a lo que venía a referir, que cuando llega el frío y el agua y suenan los rodamientos de los tensores, es hora de ir ahorrando para cambiarselo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: ruido en arranque en frio

    Mensaje por lalovillarejo el Lun 17 Feb 2014 - 15:05

    Hoy he estado arreglando una extracción de una churrería, y con mis manos llenas de aceite, que lo limpié, voy a montarlo, y ya que le voy a montar la correa, veo que el motor está duro de cagarse, y con la grasa que tenía de aceite de oliva virgen extra que estaba huntao, sa gripao, jajaja. No le mirao los kms de la turbina para saber cuando le tocaba la distribución, pero estaba saturá de aceite, así que creo que ya le tocaba.

      Fecha y hora actual: Dom 11 Dic 2016 - 9:04