WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Sensor ángulo desconectado

Comparte
avatar
Jose Daniel
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 98
Reputación : 5
Fecha de inscripción : 27/11/2013
Edad : 40

Sensor ángulo desconectado

Mensaje por Jose Daniel el Mar 22 Abr 2014 - 9:53

Hola amigos. Una cosa rara que me pasó ayer. Iba conduciendo y me salió un mensaje "desactivado ángulo muerto" cuando llovía un montón. Luego, cuando volví a coger el coche, ya no llovía nada, y me funcionó lo del ángulo muerto. ¿Sabéis que puede ser? Gracias.
avatar
sort2
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1883
Reputación : 185
Fecha de inscripción : 13/03/2013
Edad : 26

Re: Sensor ángulo desconectado

Mensaje por sort2 el Mar 22 Abr 2014 - 15:23

Puede ser por que el sensor se volviese loco por el exceso del agua y su incapacidad en detectectar nada correctamente este se autodesactivase como medida de seguridad para así evitar posibles lecturas erróneas las cuales pudieran poner en riesgo la conducción eficiente del conductor

Yo como informatico y programador que soy asi lo huviese desarrollado
avatar
Jose Daniel
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 98
Reputación : 5
Fecha de inscripción : 27/11/2013
Edad : 40

Re: Sensor ángulo desconectado

Mensaje por Jose Daniel el Mar 22 Abr 2014 - 16:40

Puede ser, la verdad es que llovía a mares y era para volverse loco. Gracias.
avatar
Torre75
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 60
Reputación : 8
Fecha de inscripción : 07/11/2013
Edad : 42

Re: Sensor ángulo desconectado

Mensaje por Torre75 el Mar 22 Abr 2014 - 20:38

A mí también me ha pasado algo parecido un día que iba por la autovía y llovía a mares además de un viento muy fuerte. Se me encendía la luz de vez en cuando sin que me estuviese adelantando nadie. Daba la impresión de que detectaba el agua que azotaba el viento y se volvió un poco loco.
Otro aspecto a tener en cuenta es que a partir de una velocidad (no recuerdo si era 160 km/h pero lo pone en el manual) no funciona el sistema de detección.

    Fecha y hora actual: Vie 21 Jul 2017 - 0:45