WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Comparte

    santi17
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 13/07/2011
    Edad : 37

    Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por santi17 el Jue 5 Jun 2014 - 15:44

    Buenas tardes,


    Necesito que me echeis un cable, tengo un opel astra 2.0 dti 16v del 2001, desde hace una semana mas o menos
    al arracarlo noto que el motor se biene un poco abajo como dando tirones, una vez aceleras no presenta ningun problema,
    pero es durante la marcha sobre todo a bajas revoluciones cuando se enciende la luz de averia y pierde potencia, pero una
    vez aceleras pasando de 2500 rpm desaparece la luz de averia y recupera la potencia, tambien he podido comprobar que al
    salir a carretera y al pasar de 3000 rpm en quinta velocidad vuelve a aparecer la luz de averia y ya no desaparece hasta que
    paras el coche quitas el contacto y vuelves a arrancar.

    Unas vez en marcha llendo a 2000 o 2500 rpm no hay ningun problema, pero es en estos casos cuando aparce la luz de averia y pierde
    potencia.

    Le he limpiado la valvula egr, he desarmado y limpiado el caudalimetro "sensor" con limpia contactos, he revisado los tubos que acceden
    y salen del turbo y en un princio todo está correcto.

    A ver si alguien me puede echar un cable.

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5046
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por Gárate el Jue 5 Jun 2014 - 17:06

    Compañero no tienes que crear todos los temas en la sección "lo 1º preséntate aquí" solo el primero que ya lo has hecho, así que este te lo muevo a su sección correspondiente "mecánica g"

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por CAPEOT el Jue 5 Jun 2014 - 18:58

    Yo de Diesel no entiendo mucho, pero estos motores pecan de Bomba.

    santi17
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 13/07/2011
    Edad : 37

    Re: Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por santi17 el Jue 5 Jun 2014 - 21:38

    Gracias chicos,

    Perdon por lo del nuevo tema en la zona de presentacion pero es lo de ser nuevo por aqui, que ando un poco perdido.

    Por lo de la bomba no creo que sea, hace poco mas de un mes que me la repararon y en un  principio no tiene porque
    tener problemas, yo me inclino mas por algo del turbo ya que esta tarde le he cambiado el caudalimetro y en un principio
    seguimos igual en revoluciones bajas me ha salido la luz de averia pero en al salir a la carretera y pasar de 3000 rpm en
    quinta no me ha salido, algo es algo, jejeje.

    Pero bueno se aceptan sugerencias.

    Invitado
    Invitado

    Re: Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por Invitado el Vie 6 Jun 2014 - 1:09

    Métele el opcom a ver lo que te canta.

    santi17
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 13/07/2011
    Edad : 37

    Re: Opel Astra 2.0. dti 16v luz de averia a bajas revoluciones.

    Mensaje por santi17 el Lun 9 Jun 2014 - 23:56

    Hola muchachos,


    Despues de un fin de semana de intensa busqueda, creo que casi tengo resuelto el problema o por lo menos
    localizado.

    Tras cambiar el caudalimetro (por uno de desguace con muy pocos km) y ver que la avería persistía estuve revisando
    los tubos de vacio y los empalmes de estos con las valvulas de vacio y cual es mi sorpresa que al menos un par de estas
    estaban rotas.
    Quité la parte que estaba en mal estado para probar y ver si podía estar ahí el problema y efectivamente a partir de ahí
    el coche iba mucho mejor así que me acerque al conce a repuestos y compre un par de empalmes y una vez sustituidos
    no me aparece luz de avería alguna y ha recuperado parte de la potencia que había perdido.

    Lo que si he notado que al arrancar en frío el ralenti es un poco inestable, pero bueno ya iremos investigando.

      Fecha y hora actual: Miér 7 Dic 2016 - 23:11