WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    no arranca y marca varios fallos

    Comparte

    motard600
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 24/01/2010
    Edad : 50

    no arranca y marca varios fallos

    Mensaje por motard600 el Sáb 11 Oct 2014 - 20:34

    hola , haber si alguien sabe este problema que tengo , el coche no me arranca y marca varios problemas de esp , airbag , liuces etc , no se si pasa cuando se queda sin batería , porque e puesto pinzas y lo e arrancado , pero al pararlo igual. Gracias

    Alpino
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 616
    Reputación : 64
    Fecha de inscripción : 01/08/2013
    Edad : 25

    Re: no arranca y marca varios fallos

    Mensaje por Alpino el Sáb 11 Oct 2014 - 20:39

    Como dices, cuando la batería se agota marca múltiples fallos como te ocurre, y como es lógico, tampoco arranca el coche.

    Así que lo más probable es que haya que cambiarla, ¿cuánto tiempo tiene tu coche? ¿4 años? Si tiene más o menos esa antigüedad no es nada raro que sea la batería. Wink

    Saludos.

    motard600
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 24/01/2010
    Edad : 50

    Re: no arranca y marca varios fallos

    Mensaje por motard600 el Sáb 11 Oct 2014 - 20:41

    si tiene 4 años

    motard600
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 24/01/2010
    Edad : 50

    Re: no arranca y marca varios fallos

    Mensaje por motard600 el Sáb 11 Oct 2014 - 20:44

    aunque las luces y la radio funcionan correctamente

    Alpino
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 616
    Reputación : 64
    Fecha de inscripción : 01/08/2013
    Edad : 25

    Re: no arranca y marca varios fallos

    Mensaje por Alpino el Sáb 11 Oct 2014 - 20:49

    Puede que la batería tenga suficiente carga para hacer funcionar esos elementos pero no la suficiente para arrancar el coche.

    motard600
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 24/01/2010
    Edad : 50

    Re: no arranca y marca varios fallos

    Mensaje por motard600 el Sáb 11 Oct 2014 - 20:51

    ok Gracias , tocara cambiarla aunque ya me temia que fuera algo mas gordo

    Alpino
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 616
    Reputación : 64
    Fecha de inscripción : 01/08/2013
    Edad : 25

    Re: no arranca y marca varios fallos

    Mensaje por Alpino el Sáb 11 Oct 2014 - 21:47

    En todo caso primero comprueba con un multímetro la batería a ver si está muerta o no, en tal caso si estuviese bien, haberla descartado como causante del fallo y seguir mirando cosas.

      Fecha y hora actual: Dom 4 Dic 2016 - 17:14