WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    motor no arranca

    Comparte

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    motor no arranca

    Mensaje por Carlos ibañez el Vie 24 Oct 2014 - 19:22

    Buenas tardes tengo un opel astra g 1.6 8v lo fui a encender un dia y el coche hizo un ruido de clok clok y lo pare lo intenté encender y ya no arranca, el mecanico me cambió la bobina y el motor de arranque y nada y ahora dice que es la distribución yo e mirado que no se haya ido de punto y esta todo bien no esta clavada lo que me parece que el motor gira lentamente, haber tambien gira lentamente porque no tenia bateria le  puse las pinzas a otro coche y el motor giraba despacio lo que no se si giraba asi es por que la  batería estaba muerta, agradecia una respuesta porque no se si es tema eléctrico o de motor

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: motor no arranca

    Mensaje por CAPEOT el Vie 24 Oct 2014 - 19:54

    Intenta arrancarlo tirandolo hacia abajo, metiendo una marcha y soltando embrague. Hay muchos motivos por los cuales un coche no arranque aunque la bateria esté bien. Yo comprobaría: 

    -Relé combustible.
    -Bomba de combustible. 
    -Batería. 

    Cuanto tiempo tiene la distribución?

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    Re: motor no arranca

    Mensaje por Carlos ibañez el Vie 24 Oct 2014 - 22:41

    Gracias por contestarme capeot,la distribucion la hice alos 70,000 km y el coche tiene ahora 166,000 km.Antes de que el coche no me arrancara me hizo un ruido el motor y luego no me arranco,lo lleve al taller y en principio suponieron que eran electrico me cambiaron la bobina y el motor de arranque y nada y luego me dijeron que era la distribucion fuera de punto y fui con un compañero mecanico y le quitamos la tapa de balancines para ver si estaba clavado algun taques y estaba todo bien,lo que pasa que tengo el coche parado desde agosto y la bateria estaba muerta le pusimos las pinzas desde otro coche y el motor giraba con lo cual la distribucion ya la descartamos lo que pasa que el motor giraba lento no sé si es por que la corriente que daba ala bateria con las pinzas era pobre por eso iba lento el motor,bueno haber el problema del arranque que puede ser?



    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: motor no arranca

    Mensaje por CAPEOT el Vie 24 Oct 2014 - 23:25

    Tampoco lleva parado demasiado tiempo. Aun así puede ser que tu batería esté muy cansada. Eso explicaría que girase lento. ¿Gira lento y costante? ¿O gira lento y a veces algo más rapido pero se ralentiza? Si pudieras hacer un video o explicarlo mejor te lo agradecería.
    El ruido que percibiste cuando se apagó el motor tambien sería bueno que lo explicases un poco.
    Un saludo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: motor no arranca

    Mensaje por lalovillarejo el Sáb 25 Oct 2014 - 11:46

    Porque la bomba de aceite puedes garantizar que funcione bien?

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    Re: motor no arranca

    Mensaje por Carlos ibañez el Sáb 25 Oct 2014 - 12:46

    Gracias por contestar capeot y lalovillarejo el motor gira lentamente por igual al poner las pinzas desde otro coche,lo raro esque cuando se paro ya no a vuelto a encender y los mecanicos me digan unos que era tema de centralita etc... y otro distribucion fuera de punto la distribucion descartada porque gira todo bien

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: motor no arranca

    Mensaje por CAPEOT el Sáb 25 Oct 2014 - 14:10

    Podrías poner un video en youtube y mandarlo aquí?

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    Re: motor no arranca

    Mensaje por Carlos ibañez el Sáb 25 Oct 2014 - 17:16

    En breve lo subire capeot,si en el taller me hacen la diagnosis me saldria fallo elevtrico no?

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: motor no arranca

    Mensaje por CAPEOT el Sáb 25 Oct 2014 - 17:24

    Si el coche tiene un fallo eléctrico guardado en la memoria si. Pero no tiene por que salirte.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: motor no arranca

    Mensaje por lalovillarejo el Dom 26 Oct 2014 - 10:36

    Te rogaría que no duplicaras los post, ya que serán atendidos en su sección correspondiente.

      Fecha y hora actual: Vie 9 Dic 2016 - 10:36