WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    No me funciona el asistente de luces de carretera

    Comparte

    Sergio01
    ASTRERO
    ASTRERO

    Cantidad de envíos : 399
    Reputación : 31
    Fecha de inscripción : 16/11/2014
    Edad : 45

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Sergio01 el Jue 12 Mar 2015 - 20:24

    Pues igual no lo lleva.
    Los AFL son los bixenon adaptativos, antes el asistente de luces de carretera no venía a no ser que llevaras los AFL, desde el MY 15, por lo menos en el GTC, vienen incluidos en el pack visibilidad.

    Un saludo

    AsTrA14
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 06/09/2014
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por AsTrA14 el Dom 15 Mar 2015 - 20:46

    Sergio01 escribió:Pues igual no lo lleva.
    Los AFL son los bixenon adaptativos, antes el asistente de luces de carretera no venía a no ser que llevaras los AFL, desde el MY 15, por lo menos en el GTC, vienen incluidos en el pack visibilidad.

    Un saludo

    pues al final creo que lo del asistente en carretera si que lo lleva porque el icono esta en el cuadro de mandos lo mismo que los de los faros adaptativos eso que adapta la luz en funcion de la carretera.Si estan ahi se supone que los llevan no??
    De todas formas lo del asistente de luces en carretera ademas de darle dos toques a la palanca hacia adelante hay que ir a mas de 40km/h ;en cuanto pueda lo pruebo.
    los que teneis estas dos funciones que tal van,merece la pena activarlo??

    Sergio01
    ASTRERO
    ASTRERO

    Cantidad de envíos : 399
    Reputación : 31
    Fecha de inscripción : 16/11/2014
    Edad : 45

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Sergio01 el Dom 15 Mar 2015 - 20:50

    Sale este mensaje al arrancar, lo de los 40 km/h será para que funcione pero activarlo se puede en cualquier momento.


    [Tienes que estar registrado y conectado para ver esa imagen]

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2519
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por JaviGRG el Dom 15 Mar 2015 - 21:11

    Exacto, se puede activar con el coche parado.

    Yo lo uso y van muy bien, aunque a algunos compañeros les parece que tarda demasiado en cambiar. Sí es cierto que te echan las luces de vez en cuando en tramos rectos largos y que en cruces tienes que cambiarlo manualmente pero vamos, para mi gusto van muy bien en general.

    AsTrA14
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 06/09/2014
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por AsTrA14 el Lun 16 Mar 2015 - 11:53

    a mi el icono me sale en el cuadro de mandos pero no esta encendido asi que en el cuadro de mandos estar esta igual que lo de los faros adaptativos(el icono creo que es como el de asistente de luces de carretera pero cambiado de posicion en vertical si no me equivoco entonces deberia de funcionar?,circulando no he probado aun
    no creo que los de opel pongan iconos en el cuadro si luego estas funciones no las lleva el coche no

    Liebre
    ASTRERO
    ASTRERO

    Cantidad de envíos : 596
    Reputación : 55
    Fecha de inscripción : 03/08/2011
    Edad : 27

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Liebre el Lun 16 Mar 2015 - 12:15

    Te refieres a que se te enciende el icono cuando le das al contacto y te hace el cheking ?

    chusprobe
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 245
    Reputación : 15
    Fecha de inscripción : 08/04/2014
    Edad : 32

    Re: No me funciona el asistente de luces de carretera

    Mensaje por chusprobe el Lun 16 Mar 2015 - 13:55

    A mi me sigue sin funcionar el asistente de luces de carretera. Antes de que termine la garantía lo llevaré para que lo vuelvan a mirar

    AsTrA14
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 06/09/2014
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por AsTrA14 el Lun 16 Mar 2015 - 14:13

    Liebre escribió:Te refieres a que se te enciende el icono cuando le das al contacto y te hace el cheking ?

    no me refiero eso,cuando enciende y hace el cheking se encienden otros iconos  no todos claro..
    me refiero que en el cuadro de mandos estan este de asistente de luces de carretera y el de los faros adaptativos,incluso en apagado se ve que estan en el cuadro de mandos por eso me extraña un poco que si mi coche no los llevase ni siquiera saldrian en cuadro de mandos??

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2519
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por JaviGRG el Mar 17 Mar 2015 - 0:28

    He perdido un poco el hilo: a ver, el icono de las luces que cambian de largas a cortas automáticamente y viceversa es el símbolo de verde del faro con una "A" tal y como indica sergio01 antes, pero el icono de los faros adaptativos cuál es?

    david.gtc
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 180
    Reputación : 16
    Fecha de inscripción : 24/08/2012
    Edad : 31

    Re: No me funciona el asistente de luces de carretera

    Mensaje por david.gtc el Mar 17 Mar 2015 - 10:26

    El único icono que hay es el verde de las luces de cruce con la A que si está encendido significa que llevamos activado el cambio de luces automático.
    Hay otro icono en el velocímetro derecho que es el de avería en las luces adaptativas que se enciende en el chequeo pero luego se apaga y ya no se vuelve a encender, a menos que tengas una avería.
    Este es:
    [Tienes que estar registrado y conectado para ver esa imagen]

    Sergio01
    ASTRERO
    ASTRERO

    Cantidad de envíos : 399
    Reputación : 31
    Fecha de inscripción : 16/11/2014
    Edad : 45

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Sergio01 el Mar 17 Mar 2015 - 11:35

    Pero vamos a ver... ¿Estas diciendo que no sabes su llevas AFL+?
    No me lo puedo creer jojojojo

    AsTrA14
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 06/09/2014
    Edad : 36

    Re: No me funciona el asistente de luces de carretera

    Mensaje por AsTrA14 el Mar 17 Mar 2015 - 14:08

    [Tienes que estar registrado y conectado para ver esa imagen]

    [Tienes que estar registrado y conectado para ver esa imagen]

    el icono del asistente de luces de carretera y faros adaptativos lo tengo en el cuadro de mandos he puesto unas capturas,lo mismo que el de cambio de carril(este estoy casi 100% seguro que mi coche no lo lleva porque no tiene ningun boton que lo active y creo que solo se activa asi..

    Lo que quiero decir es si hay alguien mas que tambien le salgan como a mi los iconos en el cuadro de instrumentos pero luego no tenga estas funciones,o vienen por defecto en todos los modelos luego si la terminacion de tu modelo lo incluye se te activa y si no no se activaria 

    luego una cosa que me ha salido una vez es un mensaje de alerta de deteccion lateral no disponible que no se muy bien que significa

    Sergio01
    ASTRERO
    ASTRERO

    Cantidad de envíos : 399
    Reputación : 31
    Fecha de inscripción : 16/11/2014
    Edad : 45

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Sergio01 el Mar 17 Mar 2015 - 16:44

    Tenerlo lo tienen todos, pero se te enciende??.. Esa es la cuestión  Wink

    Liebre
    ASTRERO
    ASTRERO

    Cantidad de envíos : 596
    Reputación : 55
    Fecha de inscripción : 03/08/2011
    Edad : 27

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Liebre el Mar 17 Mar 2015 - 17:18

    Yo tambien lo tengo en el cuadro pero no lo tengo, cuando fabrican los cuadros los hacen con todas las opciones para que no tengan que fabricar 20 cuadros distintos segun el equipamiento... Asi un cuadro les vale para todos los modelos.

    Lo de la alerta lateral puede ser por el cambio involuntario de carril o por los sensores de aparcamiento que te midan el sitio para aparcar ? No lo se... porque no tengo ninguna de las 2 cosas, haber si alguien que lo tenga te puede echar un cable.

    Un saludo!

    Esproket
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 0
    Fecha de inscripción : 18/08/2015
    Edad : 35

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Esproket el Lun 24 Ago 2015 - 19:37

    Tengo un Sellective Smartlink, que no lleva el de luz de carretera pero si el encendido y apagado de cruce automático, y lo que veo es que tarda mucho desde que entras y sales de un túnel en encenderse y apagarse, sobre todo en apagarse. Es normal?

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: No me funciona el asistente de luces de carretera

    Mensaje por El Vengador el Lun 24 Ago 2015 - 20:35

    Buenas,

    Pues parece que si. El mío me tarda unos entre 3 y 5 sg encenderse en un túnel, supongo que dependerá de la iluminación interior del túnel y lo que esté tarado el sistema. Cuando sale de los túneles, mas o menos lo mismo, depende de si hace sol, está nublado, hay poca luz... También me gustaría que fuese mas rápido.

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Juan Sampalo Montero el Mar 25 Ago 2015 - 0:05

    el sensor de luces a mi me tiene mosca tambien, veo coches al lado mío al entrar a un túnel, y tardan nada en ponerse, y lo mismo al salir de éste, yo puedo salir y ya que no se quiten en alguna ocasion incluso....

    Esproket
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 38
    Reputación : 0
    Fecha de inscripción : 18/08/2015
    Edad : 35

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Esproket el Mar 25 Ago 2015 - 9:30

    Hoy he venido con las luces puestas al trabajo a las 9 de la mañana con el sol de cara. Creo que se lo tendre que decir al taller cuando lo lleve a la primera revisión poñrque no me parece normal...

    Liebre
    ASTRERO
    ASTRERO

    Cantidad de envíos : 596
    Reputación : 55
    Fecha de inscripción : 03/08/2011
    Edad : 27

    Re: No me funciona el asistente de luces de carretera

    Mensaje por Liebre el Mar 25 Ago 2015 - 11:00

    Esproket escribió:Hoy he venido con las luces puestas al trabajo a las 9 de la mañana con el sol de cara. Creo que se lo tendre que decir al taller cuando lo lleve a la primera revisión poñrque no me parece normal...

    Desgraciadamente es normal... El otro día he salido yo a las 8 de la mañana y hasta las 10 no me las ha quitado, con el sol de cara tambien... No es muy fino el sensor de luces pero prefiero que tarde en apagarlas y no que tarde en encenderlas que seria peor...

    Un saludo!

    chusprobe
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 245
    Reputación : 15
    Fecha de inscripción : 08/04/2014
    Edad : 32

    Re: No me funciona el asistente de luces de carretera

    Mensaje por chusprobe el Mar 2 Feb 2016 - 22:24

    Avería solucionada. Me la han reparado en terry motor (SE), no sin necesitar 5 días para solucionar el fallo. Al final han cortado por lo sano y han sustituido el módulo de carroceria

      Fecha y hora actual: Dom 4 Dic 2016 - 21:17