WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    limpia parabrisas trasero no funciona

    Comparte

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    limpia parabrisas trasero no funciona

    Mensaje por Carlos ibañez el Dom 16 Nov 2014 - 18:40

    Buenas,teng un problema con limpiaparabrisas trasero que no funciona e mirado el motor del limpia con corriente directa y no esta quemado,e mirado el fusible y funciona,lo que hay un rele que cuando le doy al mando del limpia hace ruido lo que pasa que lo e cambiado por otro y tambien hace ruido de tac tac tac como el ruido de intermitencia haber si alguien me ayuda,gracias.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: limpia parabrisas trasero no funciona

    Mensaje por lalovillarejo el Lun 17 Nov 2014 - 9:33

    entonces es el cable positivo que va desde el relé hasta el limpia, normalmente va por un macarrón desde el habitáculo hasta el portón.

    Carlos ibañez
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : -1
    Fecha de inscripción : 23/10/2014
    Edad : 40

    limpia trasero no funciona

    Mensaje por Carlos ibañez el Lun 17 Nov 2014 - 19:05

    gracias por la respuesta, el positivo que sale de la parte trasera de la caja fusibles?porque no fallará el mismo mando que acciona el limpia? lo raro es el ruido a intermitencia que hace porque ese ruido de tac tac lo hace cuando falla algun relé no? y el relé lo cambié por uno nuevo y sigue haciendo el mismo ruido.

      Fecha y hora actual: Sáb 10 Dic 2016 - 19:31