WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Averia del alternador?????? ......pues no!!!!

Comparte
avatar
Arcturus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 03/12/2014
Edad : 50

Averia del alternador?????? ......pues no!!!!

Mensaje por Arcturus el Miér 3 Dic 2014 - 21:17

Buenas tardes , foreros , necesito ayuda con mi Opel astra 1.7 cdti
  El viernes pasado empezó la feria y digo feria porque empezaron a encerderse luces , la del abs y la del control de estabilidad. El caso es que ya por la tarde venia del dentista y comenzó de nuevo la feria , se paraba el aire para desempañar los cristales , se ponía duro el volante , las luces del cuadro se iban.......menos mal que llegue a aparcarlo cerca de casa.
  Al dia siguiente llame a la grua , iluso de mi , pensaba que seria de la batería , comprada de hace cuatro meses en norauto , pero no ....el operario de la grua le metio las pinzas , lo arranco y señalándome a una lucecita en su maleta , que no se encendia me dijo : el alternador caballero no carga.
  Pues con estos datos el lunes llevamos el coche al taller , en grua , y allí le desmontaron el alternador y......sorpresa el alternador funciona . Me dijo el mecanico que no le llega corriente de excitación al alternador , no se que tipo de vida sexual tiene un alternador , ni si se lo monta con la bomba del agua ....... estoy perdido verdad , pue creo que como el mecanico , pobre !!!!!
  A ver si me podeis ayudar , he leído en vuestro foro y no he encontrado una averia parecida .
  Un saludo a todos
  P.D. en ningún momento se ha encendido la luz de batería que indica fallo del alternador
avatar
Gárate
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 5237
Reputación : 365
Fecha de inscripción : 06/04/2011
Edad : 30

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por Gárate el Miér 3 Dic 2014 - 22:29

Hola! Por lo que leo en tu presentación si tu coche tiene 8 años será el modelo H. Muevo el tema a esa sección
avatar
Arcturus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 03/12/2014
Edad : 50

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por Arcturus el Miér 3 Dic 2014 - 22:33

vaya , lo siento !
avatar
Arcturus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 03/12/2014
Edad : 50

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por Arcturus el Jue 4 Dic 2014 - 21:38

Buenas noches foreros !
Siguen sin saber en el taller que falla . Han revisado fusibles relés y cableado del alternador y todo ok . Me dicen que han probado el alternador fuera del coche y parece que funciona correctamente , pero montado y sin la batería no funciona ........Sad
Estoy bastante preocupado porque , aunque son unos magníficos profesionales , creo que no cuentan con los medios y los conocimientos para encontrar una avería como esta .
avatar
sort2
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1883
Reputación : 185
Fecha de inscripción : 13/03/2013
Edad : 26

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por sort2 el Jue 4 Dic 2014 - 21:57

Pues cambia de taller.

No hay otra.
avatar
Arcturus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 03/12/2014
Edad : 50

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por Arcturus el Jue 4 Dic 2014 - 22:02

Lo estoy sopesando , no lo dudes !
Gracias por tu comentario sort2 !
avatar
williams747
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 4
Fecha de inscripción : 14/03/2015
Edad : 46

Re: Averia del alternador?????? ......pues no!!!!

Mensaje por williams747 el Sáb 14 Mar 2015 - 17:58

Arcturus escribió: Lo estoy sopesando , no lo dudes !
 Gracias por tu comentario sort2 !
hola no se como lo comprovaron porque se nesecita una buena makina y con la mano no te  da 14v  si dices que montado no  funciona es impocible tiene un cable fino por la parte de atras comprueva que te llega 14v arrancado un cable a masa y positivo del multimetro  al cable fino tiene que dar 14 sino no le des mas vueltas el regulador o las escobillas no valen

    Fecha y hora actual: Jue 21 Sep 2017 - 8:56