WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Comparte

    L1zArD
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 07/01/2010
    Edad : 27

    Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por L1zArD el Miér 10 Mar 2010 - 21:32

    hola buenas , expongo mi problema , hoy venia del taller de ponerle el techo en negro al coche cuando al salir del taller , con el coche en marcha , se me encendió la luz de electrónica del motor no le di mucha importancia por que se me volvio a apagar al minuto , una vez en la autopista se me volvio a encender , en un carril de aceleración y noté como el coche me perdia potencia en las marchas , me hice unos 25 km con la luz encendida ,segun el manual de mantenimiento :

    Si se enciende durante la marcha , indica avería . El conjunto electrónico conmuta a programa de emergencia para que pueda ser posible continuar la marcha, la duración de inyección, el encendido , el ralentí y el corte de deceleracion son regulados electronicamente.

    quiero pensar que tiene algo que ver con esto , pero como no se muy bien de este tema , no se que debo hacer .. pido ayuda aver si alguien sabe que puede ser y posible solucion , puedo decir que el coche despues de pararlo me enciende correctamente , por lo que el problema no va del encendido , mi coche es un opel astra g 2.0 DTI Coupe 98 un saludo y gracias.

    piratarociero
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1343
    Reputación : 33
    Fecha de inscripción : 26/12/2009
    Edad : 52

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por piratarociero el Miér 10 Mar 2010 - 21:45

    si es una llave inglesa con un motor lo que te indica en l cuadro?`pues si es asi el problema persiste en valvula egr perdida de potencia. si tienes algun mecanico de confianza, metele el tec, te sacara el problema enseguida. aunque ya te lo estoy diciendo yo, pero por si las moscas. pero vamos valvula egr saludos y que sea leve.

    L1zArD
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 07/01/2010
    Edad : 27

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por L1zArD el Miér 10 Mar 2010 - 22:30

    ok lo llevaré a la casa ya que no tengo mecánico de confianza aqui y prefiero que me lo miren ellos aunque me claven pero me fio mas cerrar tema una vez solucionado , gracias

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por NaviKanaby el Vie 12 Mar 2010 - 3:15

    Si es de la valvula, podrias intentar limpiarla... creo recordar que habia un brico de como hacerlo...

    Sau2...

    CarlosG
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 10/03/2010
    Edad : 30

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por CarlosG el Vie 12 Mar 2010 - 11:05

    Pues segun comentas, mejor meterlo en el tech, y ver que pasa porque lo mismo es una sonda suelta, o vete a saber mejor para no dar palos de ciego e ir a tiro hecho.

    A mi se me encendio cuando me rompio el caudalimentro pero solo se me encendia al pasar de 100-120 km/h y otra vez, cuando lo lleve al taller a cambiar embrague, y se le soltó una sonda, por la parte del turbo, y nada lo conectaron al tech, dos minutos, la sonda en su sitio y a correr.


    Saludos.

    L1zArD
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 07/01/2010
    Edad : 27

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por L1zArD el Sáb 13 Mar 2010 - 13:48

    okis ya ta en el medico aver que tiene el bicho , gracias por todo saludos

    xn_45
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 115
    Reputación : 3
    Fecha de inscripción : 08/03/2010
    Edad : 28

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por xn_45 el Lun 12 Abr 2010 - 21:05

    suerte con el tema pero ami me paso lo mismo y me dijeron que una de dos... o la valvula EGR o el caudalimetro!!
    acabo siendo la valvula egr y me la pillaros sana una de desguace porque nueva.....un ojito de la cara...suerte y que se te arregle pronto saludos a todos!!!!!!!!!!!

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por germanowar el Lun 26 Abr 2010 - 0:51

    Rescatando este tema, a mi me ha pasado este fin de semana con mi 2.0 dti también, hoy me he parado a limpiar la EGR (hace menos de un año que la limpié), y me sigue dando error. No es un error persistente, si no, que depende a ratos, se apaga o se enciende. Me tiene mosca, voy a cambiarsela esta semana si puedo, pero despues de cambiarsela, tengo que ir a la Opel a que le quiten el error? se va solo al poner una EGR nueva?

    Saludos y gracias.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Ayuda!!!!! Iluminacion Testigo electrónica del motor

    Mensaje por DAXIEL el Lun 26 Abr 2010 - 10:34

    Buenas german te contexto ya que por desgracia he tenido varias experiencias con esta luz.

    Puede ser cualquier cosa, lo tienes que meter en diagnosis para ver que falla.

    en un caso fue, el sensor de revoluciones y la egr

    en el segundo caso, fue la electro-válvula del turbo y dos calentadores.

    Por tanto te digo que no cambies la egr así xq sí.

    quilata, y haz presión a ver si entra y sale bien el paraguas ese. si hace un recorrido correcto está bien, también pon el dedo en el tubo a ver si al apretarla sale el aire todo por ahí y no tiene fuga.

      Fecha y hora actual: Vie 9 Dic 2016 - 18:29