WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

mando de luces no anda bien...

Comparte
avatar
bermi
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 64
Reputación : 5
Fecha de inscripción : 27/11/2012

mando de luces no anda bien...

Mensaje por bermi el Sáb 10 Ene 2015 - 12:46

Hola astreros, tengo hace mucho un proplemilla que lo he dejado pasar mucho tiempo, y siendo un problema de seguridad ha siendo hora de repararlo. He estado mirando por el foro y no he visto nada o se me ha pasado, el problema es que al encender las luces de cruce a veces no hace bien contacto y no encienden y tengo ke mover el mando algo para ke funcionen, al igual que si pongo la luz interior tengo que andar con cuidado no se vayan las luces y me kede a oscuras, se ke son los contactos de dentro que esten gastadillos ya. Hay algun brico o como solucionar ese problemilla? Lo se, lo se... En el desguace los hay por kilos, pero la economia me lleva a reparar los cosas pudiendose hacer jajaja, cual contacto es el que cuasa el problema? Veo que hay unos contactos metalicos y unos muelles en la rueda de giro que aproximan y ejercen presion a otros contactos, alguna solucion casera y efectiva? 
Saludos compis.


Última edición por bermi el Sáb 10 Ene 2015 - 14:46, editado 1 vez
avatar
bermi
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 64
Reputación : 5
Fecha de inscripción : 27/11/2012

Re: mando de luces no anda bien...

Mensaje por bermi el Sáb 10 Ene 2015 - 14:42

Bueno, una cosa menos... El contacto de cobre estaba gastadillo y le di un punto de soldadura con estaño, le di forma con una lima de uñas y voila, ya encienden bien sin parapadeos ni nada, ya puedo encender luces del interior, exterior con un funcionamiento optimo, es estaño y mas blando ke el cobre y por lo tanto la duracion no sera la misma, pero salgo del apuro jojojo  cheers
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9423
Reputación : 475
Fecha de inscripción : 26/06/2009
Edad : 31

Re: mando de luces no anda bien...

Mensaje por lalovillarejo el Dom 11 Ene 2015 - 11:57

Correcto, hay una pista qe es la que pasa el consumo de las bombillas, que es el que se te ha deteriorado, en mi caso, me empezó a pasar y limpié el contacto y quedaba suficiente pista para funcionar, pero lo suyo sería hacer lo que hiciste si la pista está gastada, utilizar algo para rellenar el contacto.

    Fecha y hora actual: Vie 20 Oct 2017 - 5:09