WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema relantí y encendido.

    Comparte

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    problema relantí y encendido.

    Mensaje por zezaneimu el Miér 21 Ene 2015 - 10:13

    Buenas a todos, ya vuelvo por aquí a daros la chapa... Esta vez, tengo un problema con el ralentí, no me lo aguanta nada bien, y a veces en caliente hace como si se quisiera apagar y luego sube de vueltas a unas 1500, hace eso unas cuantas veces y luego vuelve al estado normal. Tambien da tirones al acelerar en bajas rpm.
    Lo que má me preocupa es que en 2 ocasiones, el coche no me ha encendido, he tenido que pelearme un rato con el para que encendiese. Hace El amago de encender al principio y luego no hace nada, solo arranca si le doy unas cuantas veces.
    En el opcom me sale fallo del sensor tps, pero solo me sale a veces al encender el coche, si apago y vuelvo a encender no aparece nada.
    Un saludo!

    christiancintas
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 36
    Reputación : 4
    Fecha de inscripción : 03/08/2014
    Edad : 26

    Re: problema relantí y encendido.

    Mensaje por christiancintas el Vie 10 Abr 2015 - 23:22

    esta claro que es fallo de sensor tps pues que haga algun mal contacto o algo en cuanto a raleti inestable podria ser valvula iac sucia o estropeada esta valvula se encuentra en el cuerpo de mariposa va con dos tornillos la sacas la limpiar con algun descabonizante y prueba aver

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: problema relantí y encendido.

    Mensaje por zezaneimu el Dom 12 Abr 2015 - 11:10

    Bueno, lo del ralentí se solucionó con la IAC nueva, la mía iba mal aún después de limpiarla, y probé a desconectarla y subir el ralentí e iba bien.
    El tps me daba fallo, así que puse uno nuevo con su cable, y ahora no me da fallo en ese sentido.
    Sin embargo, los tirones han ido a peor, siempre en caliente y al dar gas a fondo. Tiene bobina y bujías nuevas, la distribución en su punto y he probado un par de centralitas tambien, pero el fallo sigue ahí.
    Me ha comentado un compaňero de otro foro que podía darse el caso de válvula/s dobladas, y ahora estoy a la espera de hacer una prueba de compresión para salir de dudas, aunque yo diría que está perfecta.
    Un saludo

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: problema relantí y encendido.

    Mensaje por zezaneimu el Dom 19 Abr 2015 - 12:41

    Si, la compresion estaba perfecta, al final resultó que el fallo eran los cables de bujía, tenía 3 cascados, unos nuevosy de momento sin tirones

      Fecha y hora actual: Sáb 3 Dic 2016 - 7:43