WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problemilla con astra g cabrio z18xe

    Comparte

    bensanche
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 04/03/2015
    Edad : 32

    Problemilla con astra g cabrio z18xe

    Mensaje por bensanche el Jue 5 Mar 2015 - 0:16

    ola chicos !!!
    Necesito un poquito de ayuda si fueran tan amables.....

    Acabo de comprar un Astra G cabrio 1.8 16v Z18XE y no funciona como debe.....lleva la luz del esp encendida, a veces el acelerador no reacciona como es debido y se llega a calar el motor, muy a menudo ralenti inestable sube-vaja-sube-vaja (600rpm-1200rpm). Le cuesta muchos salir en 1ª , no sube de 4000rpm esta como capado, funciona muy mal.
    Le conecte la maquina y me daba   P1120 sensor de pedal de acelerador
                                                    P1550 sist. de control electronico de la mariposa en modo emergencia
                                                    P0650 testigo de averias
                                                    sensor posicion de arbol de levas.
    Lo revise, y vi que me habían cambiado la correa de distribución,bueno me alegre,sin saber lo que me venia despues,me encontre al lado de la mariposa una ficha de 3pines suelta, tambien vi la mariposa de admision y el pedal del acelerador estaban cambiados, por que ponia las iniciales de Desguaces Mora, segui buscando y destape buscando el sensor del arbol de levas... y no lo encontre, estaban los orificios para atornillarlo en medio de las dos poleas dentadas del arbol de levas. Los muy estafadores no pusieron sensor de levas. affraid affraid

    Con las mismas fui a comprar el sensor y se lo monte y conecte a dichar ficha y el motor ya pasaba de 4000rpm pero con la luz de esp encendida, sali de la nave y cantaba bien pero llegue a la 1 stop y se paro el coche, lo arranque y salia autopista a meterle ferrete, subia bien a 4500 y 5000 y llego a la nave de vuelta por la ciudad y ya le costaba salir en cada semaforo una burrada! llego a la nave y ralenti inestable.......me pueden echar una mano...... Embarassed Embarassed Embarassed 

    Lo cojonudo de todo es que aun no e visto lucir la luz de fallo motor, ni al poner el contacto!!!!! a que me han quitado la bombilla del cuadro????
    lleva este coche lucecita de fallo de motor con el motorcito chikitin ??? o la sustituyen por la del coche con la llave en medio????

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Problemilla con astra g cabrio z18xe

    Mensaje por zezaneimu el Jue 5 Mar 2015 - 14:51

    Te la han colao!
    La luz de fallo motor debe aparecer junto con las otras cuando pones el contacto.
    parece un problema de sensores, prueba a meterlo en la máquina nuevamente a ver si te sale algo. Lo del ralenti inestable puede ser por la IAC que es la válvula que lo controla, o por el sensor del árbol de levas

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Problemilla con astra g cabrio z18xe

    Mensaje por DTI_power el Jue 5 Mar 2015 - 20:49

    Pffff te han metido un cancer con ruedas. Antes de nada mira la luz del cuadro por que tiene que encenderse. Segundo paso es revisar esa distribucion a ver si está calada.

      Fecha y hora actual: Dom 11 Dic 2016 - 9:06