WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problemas con motor x16szr

    Comparte

    Leandro Cubeñas
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 08/06/2015
    Edad : 37

    problemas con motor x16szr

    Mensaje por Leandro Cubeñas el Sáb 20 Jun 2015 - 11:08

    hola a todos chicos.

    bueno le cuento un poco cual es mi problema a ver si alguien me puede ayudar.

    tengo un astra gcc t98 confort con motor x16szr.

    mi problemas es que cuando arranco el motor cuando esta frió arranca bien por encima de las 1000 revoluciones, supongo que esto es normal pues al ir tomando temperatura baja por debajo de las 1000 revoluciones, esto no se si es normal o debe estar e las 1000. bueno lo serio es que cuando esta caliente compensa un pequeño fallo en el motor como si fuera fallo de bujía, me explico ,mejor, el motor se siente que cojea en baja y se puede ver en la aguja de las evoluciones como no es estable ademas de sentirse dentro del el auto el fallo. ya le e cambiado, bujías nuevas, cables de bujías nuevas, bobina de encendido nueva, es decir que dudo que sea un problema de corriente, por otra parte ayer saque las bujías para ver como estaban y estaban negras, realmente no se que pueda ser este fallo, pero la verdad es que es bien molesto, a propósito también es nuevo el filtro de admisión.

    por favor si alguien me pudiera ayudar le estaría muy agradecido pues la verdad o tengo  idea de por donde empezar.

    un cordial saludo a todos y gracias de antemano

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: problemas con motor x16szr

    Mensaje por lalovillarejo el Dom 21 Jun 2015 - 10:21

    Te lo muevo a su sección correspondiente

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: problemas con motor x16szr

    Mensaje por CAPEOT el Lun 22 Jun 2015 - 12:10

    Si las bujías están negras, es posible que tengas un problema en la sonda lambda, la cual estará mandand mucha gasolina para la mezcla. 
    Saludos!

    Leandro Cubeñas
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 08/06/2015
    Edad : 37

    Re: problemas con motor x16szr

    Mensaje por Leandro Cubeñas el Lun 22 Jun 2015 - 12:18

    Disculpa compañero, no entiendo muy bien lo de la sonda lambda, y como podría arreglar este problema o en que parte puedo localizar la sonda lambda

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: problemas con motor x16szr

    Mensaje por CAPEOT el Lun 22 Jun 2015 - 19:02

    A ver la sonda lambda se encuentra en el escape. La puedes ver en los colectores de escape, esta enroscada ahi. Es un sensor quese encarga de decidir cuanto aire y cuanto combustible utilizar en cada momento. 

    Si el sensor esta un poco desfasado, pues hay fallos parecidos a los que indicas.

    Leandro Cubeñas
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 08/06/2015
    Edad : 37

    Re: problemas con motor x16szr

    Mensaje por Leandro Cubeñas el Jue 25 Jun 2015 - 18:02

    Bueno amigo disculpa por la demora en responderY SUPER AGRADECIDO POR SU TIEMPO y alluda.

    Bueno le cueno que ya cambia lo que me dijo la puse nueva y resuelto el problema de las bujias negras, pero aún continuo con el problema de el fallo cuando está caliente, le entra un cojeadito  y si lo aceleró in pelis y lo mantengo así se siente ahun más el fallo, lo e puesto prácticamente todo nuevo, solo me queda por cambiar la válvula egr que me llega en un día pues la compre por que ya estoy desesperado, tengo el control el día 1ro y aquí en Alemania son más que meticulosos, espero alguien pueda darme una idea

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: problemas con motor x16szr

    Mensaje por CAPEOT el Vie 26 Jun 2015 - 22:50

    Me alegra que te haya servido de ayuda lo que te dije. 
    Esperemos que la EGR solucione el fallo.

      Fecha y hora actual: Dom 11 Dic 2016 - 12:58