WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema al arrancar.

    Comparte

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Problema al arrancar.

    Mensaje por Juan Sampalo Montero el Lun 29 Jun 2015, 11:17

    Hola muy buenas chicos, tengo una dudilla y estoy preocupado un poco... lo primero, lo pongo aqui por que nose si es mecanico o electrónico el problema... a ver, os comento, el otro día, teniendo el coche aparcado una media hora o así, fui a arrancar, y después de los dos segundos arrancado, SE PARA EL MOTOR, como si se pusiera en star-stop, diciendome en el panel de control que por favor pise embrague... me pasó dos veces seguidas hasta que arrancó y no se paró... e de decir que el coche tiene 7 meses es un astra J sportive 165cv 2.0...
    Muchas gracias chicos!

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Problema al arrancar.

    Mensaje por El Vengador el Lun 29 Jun 2015, 12:17

    Buenas,

    Entiendo que el Start - Stop estaba desconectado?

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: Problema al arrancar.

    Mensaje por nemesys66 el Lun 29 Jun 2015, 13:46

    esa función la controla un interruptor blanco que hay encima del pedal del embrague,si esta en garantia que te lo miren

    pintxeti
    ASTRERO
    ASTRERO

    Cantidad de envíos : 511
    Reputación : 39
    Fecha de inscripción : 01/10/2011
    Edad : 29

    Re: Problema al arrancar.

    Mensaje por pintxeti el Lun 29 Jun 2015, 21:13

    y si tiene 7 meses porque no lo llevas a garantia?

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Problema al arrancar.

    Mensaje por opelpepe el Lun 29 Jun 2015, 23:11

    Sensor del pedal de embrague descalibrado o falla ..están en garantía, pues no esperes más para llevarlo donde lo compraste..llama y pide cita..eso si quieren lo cambian en 1hora.

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Re: Problema al arrancar.

    Mensaje por Juan Sampalo Montero el Lun 29 Jun 2015, 23:20

    lo malo es ke me voy de vacaciones mañana... madre mia la de problemas que me está dando el puto coche (y perdon por el vocabulario pero en 7 meses que tiene 5 visitas al taller). Lo llevaré a la vuelta, no me lo a vuelto a hacer, pero ese día me lo izo dos veces seguidas... ponia el mensaje de pisar pedal de embrague, pisaba, arrancaba y se volvia a parar al segundo.... puf.... que artura de verdad... gracias por vuestra ayuda y consejos chicos

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Re: Problema al arrancar.

    Mensaje por Juan Sampalo Montero el Lun 29 Jun 2015, 23:23

    ElVengador escribió:Buenas,

    Entiendo que el Start - Stop estaba desconectado?
    El star-stop cuando arrancas, siempre está activado, con lo cual hablamos con el star-stop activado compañero!

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: Problema al arrancar.

    Mensaje por nemesys66 el Mar 30 Jun 2015, 01:57

    ese sensor o interruptor vale 20€  no creo que te pongas pegas ....

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Problema al arrancar.

    Mensaje por opelpepe el Mar 30 Jun 2015, 09:13

    Que motor tienes? Dinoslo lo primero por favor,aparte yo no me voy de vaciones así...están en garantía hombre....

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Problema al arrancar.

    Mensaje por opelpepe el Mar 30 Jun 2015, 09:14

    Perdón .ya lo vi 2.0....sportive...bueno..recalcaselo bien al taller y te lo cambien el sensor .un saludo

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Re: Problema al arrancar.

    Mensaje por Juan Sampalo Montero el Mar 30 Jun 2015, 13:43

    va a tener que ser después de las vacaciones puesto parto esta noche, por lo menos no es nada grave al parecer (según comentáis) y no me lo ha vuelto ha hacer... a ver que tal en las vacas, os iré diciendo chicos y muchisimas gracias por la ayuda, me habeis tranquilizado mucho.

    pintxeti
    ASTRERO
    ASTRERO

    Cantidad de envíos : 511
    Reputación : 39
    Fecha de inscripción : 01/10/2011
    Edad : 29

    Re: Problema al arrancar.

    Mensaje por pintxeti el Mar 30 Jun 2015, 18:59

    y en vacaciones no lo puedes llevar al taller de destino?

    en cualquier opel te lo hacen, la garantia es nacional

    RaulJ
    ASTRERO
    ASTRERO

    Cantidad de envíos : 374
    Reputación : 8
    Fecha de inscripción : 05/03/2011
    Edad : 29

    Re: Problema al arrancar.

    Mensaje por RaulJ el Mar 30 Jun 2015, 21:53

    En cuanto puedas, al taller de cabeza y que tiren de garantía. Hay que tener paciencia con este coche, esperemos que el K salga mejor.

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Problema al arrancar.

    Mensaje por opelpepe el Vie 10 Jul 2015, 16:16

    El 2.0 ha dado más problemas ..seguido del 1.4 turbo.
    Los 1.6 cdti y los 1.7 cdti en cambio son más robustos. El 2.0 cdti dejan de montarlo ya en el astra..ahora venden el 165 cv a precio del de 110cv para acabar con las unidades quenqueden hasta que llegue el K. En otoño.

    nemesys66
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1311
    Reputación : 103
    Fecha de inscripción : 14/08/2013
    Edad : 49

    Re: Problema al arrancar.

    Mensaje por nemesys66 el Vie 10 Jul 2015, 17:20

    en el configurador de opel alemania se vende el astra k el J ya ha desaparecido y el 2.0 tambie


    claro que con casi 200kg menos para que un 165 cv con 136cv ira como un tiro jejejejeje

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1779
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Problema al arrancar.

    Mensaje por Saxito@Tech el Mar 08 Sep 2015, 00:08

    opelpepe escribió:El 2.0 ha dado más problemas ..seguido del 1.4 turbo.
    Los 1.6 cdti y los 1.7 cdti en cambio son más robustos. El 2.0 cdti dejan de montarlo ya en el astra..ahora venden el 165 cv a precio del de 110cv para acabar con las unidades quenqueden hasta que llegue el K. En otoño.
    Ahora ya se porque en el conce me hacían un buen precio por el cosmo 165cv.
    Bueno, al final como no hay pasta, me compre un 130 con casi 2 añitos que me salió mas en precio....
    Como ya le dije en el Conce les toca igualmente el reintegro, porque como de costumbre el coche se revisará y reparará alli. Así que algo van a ganar igualmente... Espero no estén muy enfadados con la no compra.... Rolling Eyes

    Saludos.

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Problema al arrancar.

    Mensaje por El Vengador el Mar 08 Sep 2015, 08:49

    Buenas,

    ¿Cual fue la solución a este tema?

    Juan Sampalo Montero
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 16/05/2015
    Edad : 25

    Re: Problema al arrancar.

    Mensaje por Juan Sampalo Montero el Mar 08 Sep 2015, 09:07

    Pues no me lo ha vuelto a hacer, y lo dejé pasar... ahora estoy con problemas de la rueda al girar en una rotonda, lo lleve, harían una chapuza, y vuelve a sonar clac-clac-clac cuando giro una rotonda cerrada... y el maldito asiento.... que cruje en las curvas y da como un salto el carril, me han cambiado 3 veces el bastidor de la banqueta del asiento y nada....

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Problema al arrancar.

    Mensaje por opelpepe el Mar 08 Sep 2015, 09:14

    Hola Juan sampalo, vaya tela, unos mucho y otros ningún. Problema, los coches cuando te toca la china, te toca.ESTAen garantía,asique tranquilo, la banqueta es insistir y si son tres veces ya,quente cambien en asiento entero de fábrica, lo de clak clak al girar curvas,me suena a un palier o trasmisión defectuosa, pero tendría que oírlo parabestar seguro, imaginó que no habrá nada que roze con el neumático, paso rueda o algún componente, y lo del sensor,en la opel, deberían haberte dicho algo, al menos conectar la diagnosis,porque cualquier fallo ,queda registrado en la ECU motor, ya nos vas contando, un saludo

      Fecha y hora actual: Dom 04 Dic 2016, 19:24