WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Picado de bielas motor 1.6 8v z16se

    Comparte

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Dom 5 Jul 2015 - 14:36

    Pues eso compis, noto que el motor me pica bielas en casos como por ejemplo cuando voy bajo de revoluciones y piso en una cuesta en 2ª marcha. Tambien he notado que me lo hace sobre todo en 1ª marcha si soy un poco brusco. Es un sonido que lo hace un momento en plan ''CLICK CLICK CLICK'' y desaparece. Ruido metálico sobre todo cuando el motor tironea por el pedal. 

    Tambien cuando salgo en 1ª marcha desde parado, cuando ya he soltado el embrague del todo y el motor queda sobre las 1000 rpm y empiezo a acelerar, el motor se queda como que va a trompicones hasta que pasa 1 seg y sale pero de forma algo brusca dando un tiron. En ese tiron tambien suena el CLICK. 

    Medí las bobinas de encendido y observe que estan un poco descompensadas, ya que no dan los mismos valores.

    Es algo que me mosquea y no se como solucionarlo, ya que creo que cada vez va a ir a peor.

    Muchas gracias de antemano y espero que podamos solucionarlo de manera barata...
    Saludos!!

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por opelpepe el Dom 5 Jul 2015 - 19:36

    Tienes que cambiar el sensor de antidetonacion.. Va enroscado en el bloque a la.altura de la carrera del pistón. No lo he visto en tu motor pero siben otros de gasolina. Ese sensor lo que hace es adelantar o atrasar el encendido de las bujias dependiendo de el punto donde se va a efectuar las explosiones de lo 4 pistones .

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Dom 5 Jul 2015 - 20:04

    Lo que me temia... y no puede ser debido al encendido del motor?

    Tambien a veces me da algunos tironcillos cuando le piso fuerte en marchas largas hasta llegar a 3000 rpm, a parte de que suena como grave al pisarle fuerte.

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por germanowar el Lun 6 Jul 2015 - 16:46

    Si fuera el encendido te ratearia y deberia saltar fallo en el cuadro.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Lun 6 Jul 2015 - 19:18

    Entonces pensais que el problema es el sensor de picado? No sería el sensor que lee el PMS?
    La bobina se la acabo de cambiar y el coche sigue igual.

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por zezaneimu el Mar 7 Jul 2015 - 15:23

    El sensor de detonación nunca jamás adelanta el encendido, y mucho menos sincronizar el encendido. Lo que hace es detectar las vibraciones cuando se produce el pique (recuerdo que el picado de biela es la detonación de la mezcla antes del PMS, lo cual hace que tanto la biela como el cigüeňal sufran muchísimo). Esto se puede producir por autodetonación debido a mala gasolina o alta compresión, incluso por mezcla muy pobre tambien se puede producir porque se calienta mucho más la cámara de combustión, o tambien porque la bujía hace la chispa antes de tiempo debido a un encendido adelantado.
    Eso no quiere decir que no falle el sensor de detonación, solo quería aclarar que su función es retrasar el encendido si detecta el pique.
    Si le enchufas el opcom deberías ver algún fallo tipo knock sensor, si es picado de biela. A mi me daba ese fallo cuando tenía los cables estropeados, y tambien cuando tenía el sensor del árbol de levas averiado, como te dije en otro foro.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Mar 7 Jul 2015 - 16:01

    Yo creo que el sensor no debe ser el fallo, ya que el picado es un simple instante, es decir, se produce el picado y el sensor lo corrige. 

    Le he cambiado la bobina (ya que la mia estaba descompensada) pero sigue prácticamente igual. Los cables no quiero comprarlos de desguace, pero es que nuevos son 50 pavos.... 

    Creo que debe ser un fallo de encendido, ya que hace poco pase la itv y la lambda no esta mala

    Un saludo
    Gracias!

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por zezaneimu el Mar 7 Jul 2015 - 16:13

    Si fueras de cerca te dejaba los cables del mío para que probases. Yo antes de comprar los cables, probé con los del civic, y fue bien, asi que estaba claro.
    Si puedes pasale el opcom de todas formas, algo sacarás.
    Podrías hechar gasofa 98, al tener más octanaje le cuesta más detonar, para descartar problema con la mezcla.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Mar 7 Jul 2015 - 19:53

    Lo de echar gasofa de 98 no lo comprendo, si al echarla se soluciona.... que significaria? Y si no se soluciona?

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por zezaneimu el Mar 7 Jul 2015 - 20:43

    Verás, si pica biela por un motivo distinto al del encendido, en tu caso sería por muy mala relación en la mezcla de gasolina y aire (normalmente una mezcla muy pobre produce autoencendido tambien).
    Como la gasolina de 98 octanos tarda más en autoencenderse que la 95, si te picase biela por la mala relación aire-gasolina, se debería solventar un poco. Lo de picado de biela en coches de serie te decía que nunca lo ví por culpa de la mezcla, en motores tocados es corriente tener que ajustar los parámetros de encendido y mezcla porque se suele aumentar la compresión del motor, y al aumentar la compresión la gasolina autodetona antes de que salte la chispa, por eso en motores tocados y otros muchos con turbo se usa gasolina 98, que aguanta mayores compresiones sin detonar.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Mar 7 Jul 2015 - 21:23

    A ver mi motor que yo sepa no esta tocado, viene de serie. Cuando compre el coche hace un año, el motor se veia que no lo habían tocado apenas. 

    La mezcla no es muy pobre, ya que en la itv salió una lambda con valor 1.006, asi que la mezcla está casi perfecta. 

    Por otro lado, ayer le puse la bobina (de desguace pero en perfecto estado, mejor que la mia segun el polimetro) y cuando llegue a casa le di unos acelerones en punto muerto. Se nota que algo no va bien, se le escapaba alguna pistonada y además dejo olor como a polvora o huevo duro o algo asi.

    Tambien he visto que siempre que el motor pasa por 18000 rpm me da un picado de biela, pero no en punto muerto, sino andando. 

    Según leí por ahí, ese olor es por un problema de encendido, ya que un forero lo solucionó por ahí cambiando los cables.

    Crees que con los cables se podrá solucionar? aunque ahora tambien gastarme 50 pavos...

    Gracias por la ayuda por cierto jeje

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por zezaneimu el Mar 7 Jul 2015 - 23:22

    Yo lo que creo es que no te está picando biela, si no que te está perdiendo la chispa en algún cilindro. Un pique es algo serio y no es nada bueno, y creeme que se nota bastante cuando pica biela, no es solo la vibración, se nota como si frenase el motor.
    Yo probaría con bujías primero, aunque si están nuevas o casi ya lo puedes descartar, y luego cables. Yo ya te comenté que me traía de cabeza el problema, estuve meses que cambié de todo, y el problema solo eran los malditos cables. Lo que no quita que la centralita esté fallando, a los G 1.6 16v les falla mucho, pero no sé so se extrapola a los 8v

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Miér 8 Jul 2015 - 15:45

    Creo que es un problema de encendido, ya que el coche cambia cada vez que le toco por ahí. La bobina no es, asi que deben ser los cables ya que las bujias estan nuevas.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Miér 8 Jul 2015 - 18:53

    Ya he pedido los cables en Oscaro, marca Valeo. A ver si no tardan mucho...
    Solo 27€, sino hubiera ido al desguace del tiron.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Vie 17 Jul 2015 - 13:08

    Por fin ayer puse los Cables de Bujías. Aparentemente el coche va mejor pero hasta que no pasen un par de días no puedo asegurarlo.
    Saludos!

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por lalovillarejo el Sáb 18 Jul 2015 - 15:42

    Ya comentarás como va el bicho.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Sáb 18 Jul 2015 - 17:36

    Pues el coche sigue igual. Voy en 2ª marcha o 3ª acelerando desde 1000 rpm y aleatoriamene da algunos tironcillos acompñados del sonido metálico en el momento de los tirones (click!) 

    Lo hace en todas las marchas supongo pero en 1ª,2ª y 3ª es en las que lo escucho... 

    Le he puesto todo el sistema de encendido nuevo pero no ha servido y ya no me queda pasta. Tambien he limpiado los inyectores pero no sirve de nada... 
    Ayudadme por favor!

    zezaneimu
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 109
    Reputación : 11
    Fecha de inscripción : 10/11/2011
    Edad : 23

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por zezaneimu el Sáb 18 Jul 2015 - 22:03

    Y el sensor del arbol de levas? Y la egr? Los fallos electricos dan mucho por saco, ojala no sea centralita..

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Dom 19 Jul 2015 - 0:10

    No hay indicador de fallo eléctrico encendido. La EGR está nueva, ya que la mía se ensució por la parte interna y la tuve que cambiar. Aun así, la otra mia funciona tambien. 

    El sensor del arbol de levas no creo que esté estropeado... se encendería el testigo supongo. 

    La centralita no creo que sea la que hace que el coche tironee por debajo de 2000rpm.... Puede ser que haya veces en las que no se inyecta gasolina en algun inyector? Es que el fallo se repite siempre en los mismos puntos, eso es lo que me descoloca. 

    El coche arranca como un reloj, tira muy bien y consume lo que debe. En la Itv dio los valores de gases inmejorables. Simplemente hace lo que explico....

    Lo que tengo claro que no voy a hacer es cambiarle un millon de cosas hasta que de la casualidad de que lo arreglo, más que nada porque no tengo un duro.

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por opelpepe el Lun 27 Jul 2015 - 12:39

    Capeot...tras leer tus mensajes...los sensores pms y levas y detonación si fallan no arranca coche o tarda mucho en hacerlo.el olor a huevo es el catalizador ,debe estar muy viejo y contaminado y no hace su función...la sonda labda su pudieses comprobarla debe darte una señal que fructue muy rápido,de lo contrario esta mal.se me.ocurre que puedes tener la pista interna del sensor que mide la apertura de la mariposa de gases.aparte te recomiendo la desmontes y con kh7 la limpies bien por dentro la admisión.esto no te costara más dinero que no tienes ,si pasas la itv como dices no te obsesiones. Prueba lo que te comentó y ya nos cuentas.un saludo

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Miér 29 Jul 2015 - 18:58

    El olor a podrido se ha quitado al cambiarle la bobina y los cables de bujia. 

    He notado al arrancar en frio un sonido como  ts ts ts ts que aparece y desaparece. Venia justo del inyector izquierdo. Al echarle un limpiainyectores parece que ya no suena casi nunca y el motor va mas fino. 

    La mariposa la limpie hace un año, porque se ensucia mucho en este motor. 

    El catalizador esta en buen estado porque la itv la paso como nuevo y el catalizador no suena ni nada. 

    A mi me da que el problema puede ser el inyector ese, que no inyecta  bien la gasofa, ya que al echarle el limpiainyectores, ha dejado de sonar. A parte, si un inyector empieza a fallar, no hay indicador de fallo electrico. Eso concuerda con el tipo de fallo de mi astra.

    Ahora el coche suena mejor que nuevo, pero tengo que observar lo de los tironcitos y el chasquido metalico. 

    Gracias por la ayuda. Mañana vuelvo a coger el coche, comentaré como va.

    Saludos

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Jue 30 Jul 2015 - 18:54

    Poco a poco el sonido del inyector vuelve en frio...

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Picado de bielas motor 1.6 8v z16se

    Mensaje por CAPEOT el Jue 4 Feb 2016 - 20:47

    Pues al final lo he solucionado. Segun parece el problema es el cojinete del embrague, que vibra en ocasiones, segun me han dicho, como en muchos de estos motores aunque haya gente que no lo aprecia. 

    Se ha solucionado al repostar gasolina 98, ya que se quema mas fácilmente, provoca menos vibraciones y menos ruido y tirones.

    Mi pregunta es: como hago que con 95 vaya igual de bien??

    Saludos!

      Fecha y hora actual: Miér 7 Dic 2016 - 23:11