WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

mi coche hace amago de andar con el embrage pisado.

Comparte
avatar
vectra20seh
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 848
Reputación : 31
Fecha de inscripción : 04/07/2013
Edad : 32

mi coche hace amago de andar con el embrage pisado.

Mensaje por vectra20seh el Jue 13 Ago 2015 - 0:21

Hola gente, pues eso, que mi astra 165cv, despues de reparar la caja de cambios hace 15000 kms por culpa de la dichosa segunda, ahora si lo tengo en una superficie lisa y recta, con el motor arrancado, piso el embrage y meto primera, y se escucha un "pum" muy flojito, y el coche se mece hacia adelante y atras como si fuera una mecedora, solo me lo hace una vez y todo esto con el embrage pisado a tope, no me rasca pero hace el amago de andar cuando la primera entra y aun esta el embrage pisado a tope, un estilo a lo que hacen las motos deportivas cuando le metes la 1 velocidad, que dan un salto hacia adelante, y ademas vuelvo a notar la 2 velocidad problematica para entrar, a alguno de vosotros os pasa u os a pasado, y como os lo han solucionado. El coche tiene 28.200 kms mas o menos, lo estrene yo, y todo el mantenimiento esta hecho en la opel.
avatar
El Vengador
ASTRERO A MUERTE
ASTRERO A MUERTE

Cantidad de envíos : 1185
Reputación : 224
Fecha de inscripción : 09/04/2015
Edad : 52

Re: mi coche hace amago de andar con el embrage pisado.

Mensaje por El Vengador el Jue 13 Ago 2015 - 10:30

Buenas,

Si te repararon la caja de cambios, vuelve a llevarlo, posiblemente haya que ajustar el embrague. Con este pisado, el coche no se debe de mover. Si se mueve, es porque los discos de embrague no separan lo suficiente.

    Fecha y hora actual: Mar 21 Nov 2017 - 7:11