WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema con consumo de batería, se descarga sola!

    Comparte

    Qmad55
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 16/10/2015
    Edad : 27

    Problema con consumo de batería, se descarga sola!

    Mensaje por Qmad55 el Vie 16 Oct 2015 - 17:46

    Buenas,
    El coche es un Opel astra h coupe diesel 2.2
    Llevo mucho tiempo con un problema que me trae de cabeza... Ha pasado ya por 5 mecánicos y no son capaces de dar con ello.
    El asunto es que al dejar el coche parado en 3 o 4 dias esta agotada la batería...
    No hay consumo prácticamente cuando intervalo el polímetro en amperios.
    El asunto es que de chiripa he escuchado un ruido que se repite cada 15 minutos exactos, viene del motor y lo que creo que puede ser la bomba del gasoil y puede ser eso el consumo por el cual se agota la batería (son 90 veces en total al día) he estado en un servicio bosch y me han dicho que no pueden acceder a la centralita con sus aparatos...

    Tengo una suposición y es que el bombin de la llave, cree que la llave esta puesta constantemente por eso el coche inyecta gasoil para mantener la presión constante, preparando al coche para un arranque inminente.
    También había pensado que pueda ser un relé que de haya quedado pegado y la centralita inyecte gasolina cada 15 minutos.

    Pero no se por donde tirar estoy arto de tirar dinero sin dar con la solución...

    Saludos.

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Problema con consumo de batería, se descarga sola!

    Mensaje por El Vengador el Vie 16 Oct 2015 - 22:05

    Buenas,

    Suponiendo que la batería está bien, porque lo está ¿no? ¿seguro?

    ¿Durante cuanto tiempo hace el ruido cuando lo escuchas? ¿Seguro que lo escuchas en el motor? ¿No será en el interior del salpicadero? Muchos H salieron con un defecto en la trampilla de recirculación de aire, se les rompía el eje y el motor de esta intentaba situarla en su posición y como no lo conseguía, lo seguía intentando cada cierto tiempo. Tienes que intentar situar el ruido. 
    Asegúrate bien que no queda encendida la luz del maletero, guantera, etc. por fallo en el pulsador, como están cerradas no lo ves, pero pueden quedar encendidas. La radio también puede puede producir problemas de consumos si algo falla.

    Yo comenzaría por quitar los fusibles del circuito Aire Acondicionado, para ver si viene de la trampilla citada. Si sigue igual, de alumbrado, del sistema de audio, etc. para ir descartando.

    Una vez localizado el circuito que consume, ya tendrás acorralada la avería.

    Si lo quieres hacer tu, con paciencia lo consigues a base de ir descartando circuitos quitando los fusibles.

    Pero si estás seguro que el ruido lo hace cada 15 min siempre, aisla el circuito de servomotores el sistema de circulación de aire de climatización.

    Yo la verdad lo de la bomba de gasoil y el bombín de la llave no lo veo.

    Qmad55
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 3
    Reputación : 0
    Fecha de inscripción : 16/10/2015
    Edad : 27

    Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Qmad55 el Sáb 17 Oct 2015 - 13:16

    Gracias por contestar!

    La batería es nueva, la compre porque fue lo primero en lo que pensé.

    A ver, yo pienso que no puede ser radio ni alumbrado, porque me han dicho y he comprobado que no hay consumo residual apenas. Lo que hay son picos de consumo, en la gráfica que me han sacado en bosch se ve perfectamente eso. Cada 15 minutos 1 pico de unos 6 segundos.

    Es una grandisima putada y un impotencia bestial, ver como dejas el coche en el taller y te lo devuelven a los días sin averiguar nada.

    Lo del servo del aire acondicionado, me ha gustado la posibilidad, lo miraré!
    Pero creo que le quitaron el fusible de la bomba de gasolina y ya dejaba de sonar, aunque el consumo continuaba (esto no lo se seguro)

    Gracias!

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1779
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Problema con consumo de batería, se descarga sola!

    Mensaje por Saxito@Tech el Sáb 17 Oct 2015 - 13:56

    Lo que te dice Vengador¡¡¡¡
    Si tienes informacion sobre los fusibles, a quitar fusibles......
    Clima o A/C, iluminacion, radio, serían los primeros que sacaría....

    chemagan
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 179
    Reputación : 18
    Fecha de inscripción : 22/03/2015
    Edad : 52

    Re: Problema con consumo de batería, se descarga sola!

    Mensaje por chemagan el Dom 18 Oct 2015 - 22:33

    Esto mismo le sucedió a mi padre con un suzuki splash, si dejaba la llave puesta en el contacto, un leve consumo descargaba la bateria, empieza por ver eso del bombillo, y si no, la alternativa mas barata si se puede es el clasico seccionador, un saludo.

    chemagan
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 179
    Reputación : 18
    Fecha de inscripción : 22/03/2015
    Edad : 52

    Re: Problema con consumo de batería, se descarga sola!

    Mensaje por chemagan el Mar 27 Oct 2015 - 0:12

    A ver..., no se si habras solucionado ya ese problema.
        Soy del gremio y de electricidad se algo, y creo que podria ayudarte a solucionar ese problema.
        En principio es sencillo, a vehiculo parado, sin contacto, desconectar un borne de la bateria e intercalar un amperimetro digital, ¿por que digital...? porque para pequeños consumos son mas sensibles que los analogicos tradicionales.
        Una vez hecha la conexión del amperimetro, empezar por medir con y sin llave de contacto puesta,(en mi caso con la llave puesta en posición cero, el suzuki splash, en tres dias vaciaba la bateria) al sacar la llave suelen desactivarse ciertas funciones.
         Después es un simple desconectar fusibles, circuitos y componentes, hasta dar con el que produce ese leve consumo que te vacia la bateria.
          Importante,...no hay consumos residuales, un consumo constante de 20ma. en dias te vacia una bateria de 60amperios.
           Si tienes dudas sobre cuestiones de resistencias, consumos etc., pide ayuda, en lo que se pueda no habra fallo, pero ten presente una cosa, eso es cosa de un buen electricista, no es cosa de mecanica, un saludo

      Fecha y hora actual: Sáb 3 Dic 2016 - 7:44