WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

problema en ordenador de abordo

Comparte
avatar
ivan rodriguez
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 182
Reputación : 12
Fecha de inscripción : 13/03/2013
Edad : 41

problema en ordenador de abordo

Mensaje por ivan rodriguez el Lun 09 Nov 2015, 10:36 pm

llevo ya varios dias observando y en el ordenador de abordo , abajo a la derecha salia el cambio optimo de marcha. ya no sale ,no se si he tocado algo o es un problema del coche,la verdad que no le hacia caso pero ya me he quedao mosca por el tema, alquien que sepa algo al respecto.gracias de antemano.
avatar
JaviGRG
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2636
Reputación : 225
Fecha de inscripción : 30/07/2012
Edad : 37

Re: problema en ordenador de abordo

Mensaje por JaviGRG el Lun 09 Nov 2015, 10:55 pm

Raro eí es. Hasta donde yo sé no hay opción para desacivarlo
avatar
Saxito@Tech
MODERADOR
MODERADOR

Cantidad de envíos : 2066
Reputación : 167
Fecha de inscripción : 22/08/2015
Edad : 36

Re: problema en ordenador de abordo

Mensaje por Saxito@Tech el Lun 09 Nov 2015, 11:46 pm

Yo juro y perjuro que tenia el medidor de tension activado, y creo que a raíz de quitar el borne de la batería se me fue y nunca mas volvió.  Aunque ya ni se, lo habré soñado¡¡¡
scratch
Saludotes.
avatar
PORTU100
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 28/01/2010
Edad : 51

Problemas con el ordenador de a bordo

Mensaje por PORTU100 el Jue 14 Ene 2016, 1:43 am

ivan rodriguez escribió:llevo ya varios dias observando y en el ordenador de abordo , abajo a la derecha salia el cambio optimo de marcha. ya no sale ,no se si he tocado algo o es un problema del coche,la verdad que no le hacia caso pero ya me he quedao mosca por el tema, alquien que sepa algo al respecto.gracias de antemano.

A mi tambien me ha pasado eso........lo unico que he hecho de raro es volver a fabrica los valores del CD500
Puede ser eso?????
avatar
JaviGRG
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2636
Reputación : 225
Fecha de inscripción : 30/07/2012
Edad : 37

Re: problema en ordenador de abordo

Mensaje por JaviGRG el Jue 14 Ene 2016, 3:08 pm

PORTU100 escribió:A mi tambien me ha pasado eso........lo unico que he hecho de raro es volver a fabrica los valores del CD500
Puede ser eso?????
Hola PORTU100, antes de postear debes presentarte en la sección "lo 1º preséntate aquí" igual que el resto de compañeros, a partir de ahí ya puedes postear, ok?

Un saludo.

    Fecha y hora actual: Sáb 24 Jun 2017, 7:21 pm