WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Comparte

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Dom 15 Nov 2015 - 15:38

    ESTE HILO ES LA CONTINUACIÓN DE ESTE (PARTE 2):
    http://www.opelastraclub.com/t22511-estudiando-probando-y-analizando-opcom-y-vauxcom-parte-2

    Buenas,

    Siguiendo con las pruebas de Vaux-com, hoy me he metido en la Unidad de Control del Motor. Opcom ya lo he descartado por ser la versión de 2010. Sin embargo Vaux-com trae los vehículos hasta 2014.

    Como puse en la parte nº 1 de este post, lamentablemente el motor 1.6 cdti no esta soportado, pero aún así, he conectado con la ECU poniendo otro motor, en este caso un A 20 DTH que es lo más parecido al mío B 16 DTL y el sistema ha conectado perfectamente con la ECU, aunque ya antes de mirar, me imaginaba que algunos valores no los mostraría porque no es el mismo motor, pero bueno, algo es algo.

    Los que tengáis el motor 1.7 cdti estáis de suerte, porque este motor si viene soportado en Vaux-com. Saxito miedo me das cuando recibas el interface, jajaja.

    Pues eso, cuando conecto con la ECU y pulso el botón Mesauring BLocks (Bloques de Medición) podemos navegar por las siguientes pantallas mostrando bastantes parámetros. Como he dicho antes, algunos a mi no me los muestra porque no he seleccionado el mismo motor.



    A partir de aquí, pulsando el botón ENGINE DATA salen estas mediciones, con motor parado. Solo lo he arrancado para ver la última pantalla de parámetros del FAP, pero para que no os entusiasméis, solo me da uno, ya que mi motor no está soportado en esta versión de Vaux-com nono






    Para que Vauxcom detecte el tipo de vehículo al que hemos conectado el interface, DIAGNOSTICS y en lugar de elegir el año del vehículo, pulsamos AUTOMATIC VEHICLE IDENTIFICATION saliendo esta pantalla.



    Como veis reconoce un Astra J del 2015 pero no reconoce el código del motor al no estar soportado en esta versión, por lo que al conectar a la ECU ENGINE poco podemos hacer, solo ver las cosas de las pantallas anteriores.

    Estos son los motores que están soportados en el modelo J, en los anteriores todos.



    Y estos son los datos de ENGINE COOLING, FAP, y EGR e INMOVILIZADOR que salen.







    Habrá que esperar a conseguir la versión para estos motores 1.6. Si vuestro motor del J está en la lista de mas arriba, tenéis suerte, os mostrará mucha mas información y podréis hacer mas cosas. En mi caso conecto al resto de módulos de control, pero solo permite ver errores, no permite cambiar valores.

    CONCLUSIÓN: Aunque mi motor no esté soportado, porque el Software no es capaz de leer todos los valores de la ECU, disponiendo de un ordenador portátil + 15 € podemos ver errores, borrarlos, activar algunas "cosillas" y ver algunos valores. De momento no es mucho. Los motores anteriores podéis sacarle mas rendimiento. Por lo que me ha costado, mas que satisfecho, aunque no dejaré de buscar la nueva versión que soporta los 1.6 cdti. Aquí está la lista de motores soportados según versiones de Vauxcom.

    http://www.op-com.hu/Downloads_EN.aspx

    Saludos.


    Última edición por El Vengador el Mar 29 Dic 2015 - 19:17, editado 7 veces

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1779
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Saxito@Tech el Dom 15 Nov 2015 - 21:02

    Así que llegue el cacharro, posteo estos datos del motor para el 1.7 cdti - A17DTS.
    content0 A ver si llega prontito....

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Miér 18 Nov 2015 - 21:18

    Post actualizado. 

    Saxito, mira arriba la lista de motores soportados. El tuyo a saco, jeje.

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1779
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Saxito@Tech el Miér 18 Nov 2015 - 23:20

    No veo la lista; si es una foto, no la puedo ver.

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Jue 19 Nov 2015 - 18:23

    Ya se ven los motores. Luego subo el resto.

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Vie 11 Dic 2015 - 11:07

    Hola compi, te cuento.

    A mi me ha llegado ya la OPCOM.

    Los drivers estan perfectamente instalados y el firm de la opcom decir que ya venia en la 1.59 pues el chino me indico y asi lo pone reflejado en el anuncio que antes venia con la anterior version, pero que ahora las nuevas ya las envia con la nueva.

    El chip lo he comprobado y si es el especifico que buscamos.

    Hasta aqui bien.

    Entro en la OP-COM hago el testeo y me va de puta madre, me indica que la conexion es buena y que la version es tambien la mas nueva.

    Pero el puñetero VAUX-COM le cuesta mucho cargar y tras uno minutos el test me ha salido como que esta perfectamente conectado al igual que la version es la buena.

    Para entrar al diagnostic igual, al principio le cuesta el cargar y luego ya va de puta madre, pero eso es normal o no?

    Hay alguna otra version del VAUX-COM por hay?, o mejor aun si me puedes pasar la tuya para descartar que sea el software te lo agradeceria.

    Saludos

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Vie 11 Dic 2015 - 11:18

    Otra cosa que se me ha olvidado.

    No edito para asi diferenciarlo mejor del otro comentario.

    En el VAUX-COM te sale una ventana a parte llamada FTDI ID Fraker 1-5 en la cual contiene este otro mensaje:

    Loader has been installed into target -> y debajo PID 0x1274

    Es normal esto?

    A y haciendo una prueba, en VEHICLE IDENTIFICATION > CAR DIAGNOSTIC, luego en DIAGNOSTIC CONNECTOR que hay que seleccionar?

    Yo aqui no he tocado nada y luego el aparatico de plastico ha empezado a hacer click click y parpadeando la luz derecha a la central en ambar.

    He salido, vuelto a intentar todo y ya esta vez me dice error de conexion, claro no lo tengo conectado al coche, pero tampoco me ha emitido ningun click

    Tras otra prueba me doy cuenta de lo siguiente, a ver que me puedes decir tu.

    El click ese que escucho, es porque la luz parpadea, es asi?

    Hay veces que aunqueen el paso de seleccionar el tipo de conexion, aunque no selecciones nada y ni puedas darle al next este entra y luego es cuando me da error de NO COMMUNICATION y el listado de las pruebas que por ejemplo salen en DIAGNOSTIC pero hay veces que directamente te dice que no hay comunicacion y te tira para atras, es normal tambien esto?

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Vie 11 Dic 2015 - 11:29

    sort2 escribió:Hola compi, te cuento.

    A mi me ha llegado ya la OPCOM.

    Los drivers estan perfectamente instalados y el firm de la opcom decir que ya venia en la 1.59 pues el chino me indico y asi lo pone reflejado en el anuncio que antes venia con la anterior version, pero que ahora las nuevas ya las envia con la nueva.

    El chip lo he comprobado y si es el especifico que buscamos.

    Hasta aqui bien.

    Entro en la OP-COM hago el testeo y me va de puta madre, me indica que la conexion es buena y que la version es tambien la mas nueva.

    Pero el puñetero VAUX-COM le cuesta mucho cargar y tras uno minutos el test me ha salido como que esta perfectamente conectado al igual que la version es la buena.

    ¿Qué Sistema Operativo utilizas? A mi con Windows 7 me carga en unos 6 o 7 segundos. Y sobre todo, ¿el ordenador es rápido?

    Para entrar al diagnostic igual, al principio le cuesta el cargar y luego ya va de puta madre, pero eso es normal o no?

    Hay alguna otra version del VAUX-COM por hay?, o mejor aun si me puedes pasar la tuya para descartar que sea el software te lo agradeceria.

    Yo tengo la versión Vauxcom 120309a. Supongo que es la misma que la tuya. Si quieres, mándame por privado tu dirección de mail y te lo envío. Probé en su día a colgarlo en alguna web de descargas y no lo conseguí.

    Saludos

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Vie 11 Dic 2015 - 11:35

    sort2 escribió:Otra cosa que se me ha olvidado.

    No edito para asi diferenciarlo mejor del otro comentario.

    En el VAUX-COM te sale una ventana a parte llamada FTDI ID Fraker 1-5 en la cual contiene este otro mensaje:

    Loader has been installed into target -> y debajo PID 0x1274

    Es normal esto?

    Si, es normal.

    A y haciendo una prueba, en VEHICLE IDENTIFICATION > CAR DIAGNOSTIC, luego en DIAGNOSTIC CONNECTOR que hay que seleccionar?

    Esta tarde lo miro, ahora no estoy en casa.

    Yo aqui no he tocado nada y luego el aparatico de plastico ha empezado a hacer click click y parpadeando la luz derecha a la central en ambar.

    He salido, vuelto a intentar todo y ya esta vez me dice error de conexion, claro no lo tengo conectado al coche, pero tampoco me ha emitido ningun click

    Tras otra prueba me doy cuenta de lo siguiente, a ver que me puedes decir tu.

    El click ese que escucho, es porque la luz parpadea, es asi?

    Si, es así.

    Hay veces que aunque en el paso de seleccionar el tipo de conexion, aunque no selecciones nada y ni puedas darle al next este entra y luego es cuando me da error de NO COMMUNICATION y el listado de las pruebas que por ejemplo salen en DIAGNOSTIC pero hay veces que directamente te dice que no hay comunicacion y te tira para atras, es normal tambien esto?

    Para que haya comunicación, tiene que estar conectado al coche.

    Ismael__10
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 11/08/2014
    Edad : 24

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Ismael__10 el Vie 11 Dic 2015 - 16:41

    A mi me pasa que cuando conecto el opcom al coche me aparece abajo installizing ECU y no me pasa de ahi, no puedo hacer nada más, ¿a alguien le ha pasado?

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Vie 11 Dic 2015 - 17:23

    El Vengador escribió:
    sort2 escribió:Hola compi, te cuento.

    A mi me ha llegado ya la OPCOM.

    Los drivers estan perfectamente instalados y el firm de la opcom decir que ya venia en la 1.59 pues el chino me indico y asi lo pone reflejado en el anuncio que antes venia con la anterior version, pero que ahora las nuevas ya las envia con la nueva.

    El chip lo he comprobado y si es el especifico que buscamos.

    Hasta aqui bien.

    Entro en la OP-COM hago el testeo y me va de puta madre, me indica que la conexion es buena y que la version es tambien la mas nueva.

    Pero el puñetero VAUX-COM le cuesta mucho cargar y tras uno minutos el test me ha salido como que esta perfectamente conectado al igual que la version es la buena.

    ¿Qué Sistema Operativo utilizas? A mi con Windows 7 me carga en unos 6 o 7 segundos. Y sobre todo, ¿el ordenador es rápido?

    Para entrar al diagnostic igual, al principio le cuesta el cargar y luego ya va de puta madre, pero eso es normal o no?

    Hay alguna otra version del VAUX-COM por hay?, o mejor aun si me puedes pasar la tuya para descartar que sea el software te lo agradeceria.

    Yo tengo la versión Vauxcom 120309a. Supongo que es la misma que la tuya. Si quieres, mándame por privado tu dirección de mail y te lo envío. Probé en su día a colgarlo en alguna web de descargas y no lo conseguí.

    Saludos
    Uso Win 10 de 64 bits. En cuanto a si el ordenador es rapido.... jeje si tengo 64GB de RAM y un disco duro M2, vamos que descarto completamente de que sea culpa del PC jeje, en esto no tengo problemas porque me lo he montado hace nada. Lo que principalmente quiero descartar es el cable que me viene con la OP-COM, no ajusta muy bien, voy a probar uno que tengo en el trastero de un escaner.

    Tambien pense que era por culpa del mensajito que te he comentado y ya me has dicho que es normal, asi que hasta aqui voy bien.

    El Vengador escribió:
    sort2 escribió:Otra cosa que se me ha olvidado.

    No edito para asi diferenciarlo mejor del otro comentario.

    En el VAUX-COM te sale una ventana a parte llamada FTDI ID Fraker 1-5 en la cual contiene este otro mensaje:

    Loader has been installed into target -> y debajo PID 0x1274

    Es normal esto?

    Si, es normal.

    A y haciendo una prueba, en VEHICLE IDENTIFICATION > CAR DIAGNOSTIC, luego en DIAGNOSTIC CONNECTOR que hay que seleccionar?

    Esta tarde lo miro, ahora no estoy en casa.

    Yo aqui no he tocado nada y luego el aparatico de plastico ha empezado a hacer click click y parpadeando la luz derecha a la central en ambar.

    He salido, vuelto a intentar todo y ya esta vez me dice error de conexion, claro no lo tengo conectado al coche, pero tampoco me ha emitido ningun click

    Tras otra prueba me doy cuenta de lo siguiente, a ver que me puedes decir tu.

    El click ese que escucho, es porque la luz parpadea, es asi?

    Si, es así.

    Hay veces que aunque en el paso de seleccionar el tipo de conexion, aunque no selecciones nada y ni puedas darle al next este entra y luego es cuando me da error de NO COMMUNICATION y el listado de las pruebas que por ejemplo salen en DIAGNOSTIC pero hay veces que directamente te dice que no hay comunicacion y te tira para atras, es normal tambien esto?

    Para que haya comunicación, tiene que estar conectado al coche.
    Perfecto compi, mirame eso y me dices, yo tambien voy a probar con otro cable, porque este no me gusta como encaja
    Ismael__10 escribió:A mi me pasa que cuando conecto el opcom al coche me aparece abajo installizing ECU y no me pasa de ahi, no puedo hacer nada más, ¿a alguien le ha pasado?
    No he llegado aun a ese punto jejeje

    pintxeti
    ASTRERO
    ASTRERO

    Cantidad de envíos : 511
    Reputación : 39
    Fecha de inscripción : 01/10/2011
    Edad : 29

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por pintxeti el Vie 11 Dic 2015 - 18:50

    si necesitas mi op-com para comprobar su correcto funcionamiento, ya sabes que tienes el mio a tu disposición..

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Vie 11 Dic 2015 - 21:09

    pintxeti escribió:si necesitas mi op-com para comprobar su correcto funcionamiento, ya sabes que tienes el mio a Gracias compitu disposición..
    Gracias compi.

    El problema es encontar un portatil, porque tengo varios PC de sobremesa, pero portatiles ni uno jeje.

    pintxeti
    ASTRERO
    ASTRERO

    Cantidad de envíos : 511
    Reputación : 39
    Fecha de inscripción : 01/10/2011
    Edad : 29

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por pintxeti el Sáb 12 Dic 2015 - 7:55

    Jajaja.

    Si quieres te dejo tambien el quit completo. Portatil mas cable o quedamos un día y lo miramos.

    Salduos

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por germanowar el Dom 13 Dic 2015 - 1:42

    Buenas Vengador, cuando puedas, actualiza las fotos que se han caído.

    Saludos!

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Lun 14 Dic 2015 - 8:16

    Buenas,

    Ayer activé con Opcom las pantallas del ordenador siguientes y que echaba de menos con respecto a mi anterior coche:

    Temporizador: Es un contador que cuenta el tiempo desde que lo inicias con el botón de reset. Es útil para saber el tiempo que se tarda en realizar un trayecto. Con el botón de reset se puede iniciar, parar o poner a cero.
    Distancia recorrida: Mide la distancia en Km que existe en un trayecto. Se pone a cero con el botón de reset.

    La tensión de Batería y temperatura del refrigerante ya las había activado anteriormente.

    Cuatro mediciones que no vienen activadas de serie y que considero interesantes.

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Mar 15 Dic 2015 - 20:40

    pintxeti escribió:Jajaja.

    Si quieres te dejo tambien el quit completo. Portatil mas cable o quedamos un día y lo miramos.

    Salduos
    Gracias compi, lo quiero para la Zafira de mi padre, pero me han dejado uno y probando pues he conseguido hacer un test aunque no se muy bien como va todo, poco a poco.

    Ismael__10
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 11/08/2014
    Edad : 24

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Ismael__10 el Miér 16 Dic 2015 - 19:33

    Buenas, cuando le meto el opcom (1.59) a un astra j, me pone abajo installizing ecu y no me deja hacer nada mas, ¿puede ser que no me deje porque tiene la bateria mala? 
    Gracias de antemano

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Miér 16 Dic 2015 - 19:57

    ¿Has seleccionado el modelo de astra correcto? Opcom soporta vehículos hasta el año 2010 y vauxcom hasta 2014. ¿Que modelo de astra tienes?

    Ismael__10
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 11/08/2014
    Edad : 24

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Ismael__10 el Miér 16 Dic 2015 - 20:24

    Si, es un astra J del 2010, el programa que he utilizado es el vauxcom y además en el reconocimiento automático hace igual

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Miér 16 Dic 2015 - 20:53

    El software te está reconociendo bien el Interface, pero el Interface no es capaz de conectar con ninguna unidad de control.

    Cuando conectar el Interface al conector del coche, tienes puesto el contacto como mínimo verdad? Y estas seguro que entra bien en el conector verdad? Es que es lo único que puede ser. Te hace el mismo efecto que cuando el Interface no está conectado al coche.

    Ismael__10
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 11/08/2014
    Edad : 24

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Ismael__10 el Miér 16 Dic 2015 - 21:38

    he hecho todo lo que dices, de todas formas probare todo, el coche está ahora mismo sin batería no se si influye en algo
    muchas gracias por vuestra ayuda

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por El Vengador el Miér 16 Dic 2015 - 22:09

    Claro que incluye, si no tiene nada de batería, el sistema no puede funcionar. Imprescindible para alimentar las unidades de control.

    sort2
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1878
    Reputación : 181
    Fecha de inscripción : 13/03/2013
    Edad : 25

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por sort2 el Jue 17 Dic 2015 - 10:37

    Caguen sos, sin bateria que querias hacer magia? jejeje

    Ismael__10
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 11/08/2014
    Edad : 24

    Re: Estudiando, probando y analizando OPCOM y VAUX-COM Parte 3

    Mensaje por Ismael__10 el Sáb 19 Dic 2015 - 16:22

    Le cambie la bateria y sigue igual, hace lo mismo. Me he fijado que en el opcom se queda encendida la luz verde que esta a la derecha de la luz roja, y si intento entrar en una ECU me pone que no está conectado al coche

      Fecha y hora actual: Lun 5 Dic 2016 - 9:28