WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Comparte

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Jue 19 Nov 2015 - 8:00

    Hola a todos.
    En primavera le cambie el aceite y filtros al coche, y desde entonces empezó a calarse a los 5 seg de arrancar. Si lo subía de vueltas a 2000 no llegaba a calarse, pero bajaba hasta ralentí.
    Hice varias pruebas, desmontando y comprobando el filtro del gasoil, pero seguía ocurriendo. Desmonte y limpie la EGR y dejo de ocurrir. Creo que eso no tuvo que ver, porque el fallo no ocurría siempre. Solo cuando estaba muchas horas parado en la calle. Por las mañanas en el garaje no me lo hacía.
    Desde entonces ya no me lo volvió a hacer hasta hace una semana. Los calentadores los comprobé, y creo que no son porque el arranque es perfecto y a la primera, como viene haciendo desde que lo compre.

    Me da la sensación de que le entra aire al circuito por algún sitio, y siendo que coincidió con el cambio de filtro me da que pensar.
    Se os ocurre qué puede ser? Cambio el filtro a ver qué pasa?
    Gracias. Un saludo

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por germanowar el Jue 19 Nov 2015 - 13:56

    Cuantos Km tiene? le has hecho una limpieza de admisión? si tienes más de 150.000km sin habersela hecho, te puede dar problemillas con la carbonilla. Si sale humo blanco como dices, ¿has mirado el nivel de refrigerante si ha bajado? podría ser la junta de culata en el peor de los casos.

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por El Vengador el Jue 19 Nov 2015 - 18:02

    Hola, nube de humo blanco?

    Danos mas datos. Cuando echa humo blanco por la culata casi siempre es turbo o junta de culata.

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Jue 19 Nov 2015 - 18:40

    Hola! Solo sale esa nube blanca cuando baja de vueltas. Luego ya si pego aceleron, sale humo negro.
    Como he dicho, si lo dejo a ralentí nada más arrancar, se cala. Si lo subo algo de vueltas, no. Es entonces cuando sale esa nube. El resto del tiempo el coche va perfecto.

    Además, no siempre me ocurre. Al ir a trabajar, duerme en el garaje de casa, en llano, no ocurre. Sin embargo cuando lo aparcó en el curro, ligeramente inclinado s la izda, es cuando lo hace. Pasa más horas parado en el garaje que en la puerta del curro.
    Gracias, un saludo!

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Jue 19 Nov 2015 - 18:42

    El nivel de refrigerante esta ok.
    Y la admisión, es algo que tengo en mente, pero no me atrevo a hacérselo yo... Lleva 280.000 km y no le he hecho mucho más que lo típico de mantenimiento y alguna pieza por desgaste.

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por El Vengador el Jue 19 Nov 2015 - 18:52

    Si es así, que depende de la inclinación cuando está aparcado y lo hace desde que le cambiaste los filtros, entiendo que el de combustible también se cambió, tiene toda la pinta de que tenga una pequeña entrada de aire y se descebe el circuito de alimentación de combustible dependiendo de la inclinación.

    Haz esta prueba cuando esté aparcado inclinado.

    Pon el contacto con la llave, pero sin llegar a darle a la posición de arranque, pones el contacto durante 5 seg y lo quitas, así 6 o 7 veces sin arrancar, para que la bomba cebe el circuito. Si después de esto arranca bien, abre el filtro de combustible a ver si dejaron la junta mal puesta, no hace falta cambiarlo porque estará limpio, pero yo revisaría la junta.

    Por eso una vez que arrancas y se vuelve a cebar el circuito todo va bien. Debe de ser una entrada muy pequeña, si fuese mayor el coche no arrancaría.

    Saludos.

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Jue 19 Nov 2015 - 19:04

    La inclinación es minima. También he probado a aparcarlo del revés, de forma que queda inclinado a la derecha, y me ocurrió lo mismo.
    En cuanto al filtro, se lo cambie yo, el del gasoil. Y coincidió que esto empezó a pasar desde el primer arranque. Desmonte filtro y volví a montar, quitando juntas y volviendo a poner, pero aparentemente estaba todo bien. Volveré a mirar.
    Gracias por vuestra ayuda. Un saludo

    El Vengador
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 959
    Reputación : 165
    Fecha de inscripción : 09/04/2015
    Edad : 51

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por El Vengador el Jue 19 Nov 2015 - 19:10

    Pues haz esa prueba, si así va bien, entra aire.

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por germanowar el Jue 19 Nov 2015 - 19:47

    De todas formas, con 280.000 km empieza a ser altamente recomendable que le hagas una limpieza de admisión cuanto antes, yo se la hice con 190.000 km y tenía una de las mariposas doblada de la mierda acumulada. Así que ni imagino el tuyo...

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Jue 19 Nov 2015 - 20:03

    Ok. Mañana pruebo! Y me iré pensando lo de limpiar la admisión. Miraré algún brico.
    Gracias!!!

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Vie 20 Nov 2015 - 16:58

    Hola! Lo he hecho y sigue ocurriendo... Qué extraño .

    opelpepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 90
    Fecha de inscripción : 20/03/2015
    Edad : 44

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por opelpepe el Vie 20 Nov 2015 - 18:23

    Lo primero, desmonta el filtro, vuelve a poner y revisar las juntas, y sobre todo los tubos que entran y salen de el, aprietalos bien, y si son de los rápidos, ponle un poco de atención a la junta teórica que llevan,no este seca o torcida.
    Pero tienes que desmontar la admisión, porque te aseguro que la tienes muy llena de aceite y carbonilla, y esto afecta mucho a la potencia y consumo.
    Esta claro que es en el filtro el problema o sus tubos de alimentación ,el fallo,tras haberle cambiado el filtro de gasoil tu mismo. Un Saludo

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Vie 20 Nov 2015 - 19:05

    Muchas gracias. Lo haré este finde.
    Lo de la admisión para más adelante. Quiero estudiármelo bien y preparar toda herramienta y juntas que necesite. Un saludo y buen finde!

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Vie 4 Dic 2015 - 19:38

    Hola. Ahora ha ido a más.

    He desmontado por completo el filtro y el portafiltros. Los tubos son de conexión rápida, pero no he visto ninguna tórica. Sólo el plástico con pestañas para clipar en la tapa del portafiltros. Hay uno que tiene un parte partida, pero pienso que no afecta. Sólo sirve para que quede bloqueado en el alojamiento, y cumple su función.

    Ahora ya se me cala el coche siempre al arrancar, lo suba de vueltas o no. Sale una zorrera blanca por el escape de flipar. Después, como siempre, tras 5-6 segundos con la llave, arranca.

    Otra cosa que he hecho es desmontar y limpiar la EGR, pues tira aceite. Me he dado cuenta de que la rosca de uno de los tornillos está pasada. Quizás en algún momento me pasé de apriete y no me di cuenta. Lo he dejado lo mejor que he podido.  He comprobado con agua con jabón que no fugue, pero no se ve muy bien. 

    Me queda desmontar y limpiar la admisión, que para mi son palabras mayores. Y si no, llevarlo al taller. Quizás sea problema de antes del filtro. No sé.

    kinetix2011
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 1
    Fecha de inscripción : 22/08/2011
    Edad : 50

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por kinetix2011 el Dom 20 Dic 2015 - 4:12

    No tendrás rajada la tapa del portafiltro? Podrías cambiar los tubos y tés de retorno tmb, con 280 mil estarían ya pa cambiar

    Imaks
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 19/11/2015
    Edad : 36

    Re: Se apaga el motor/ baja de vueltas al arrancar y nube de humo blanco

    Mensaje por Imaks el Dom 20 Dic 2015 - 8:47

    Hola
    Lo cierto es que ese día hice lo siguiente y ya no me ha vuelto a ocurrir:

    1- Desmonté el filtro y portafiltros. Limpié todo a conciencia sin observar ningún agujero ni raja. Sí que vi que las pestañitas de uno de los clips del tubo estaba rota, pero seguía cumpliendo su función; fijar el tubo. Presioné bien los dos tubos y lo di por finalizado.
    Me dio cosica volver a echar el gasoil con algún grumo, y lo monté vacío. Casi gasto la batería hasta conseguir arrancarlo. Madre...
    Al arrancar, me seguí haciendo algún extraño. Lo subía y mantenía a 2000 vueltas y el motor hacía alguna vibración, como si tuviese un micro corte.

    Pensé que seguía igual y pasé al punto 2:
    2- Desmonté y limpié la EGR y la zona de la admisión hasta donde tenía acceso. Al montarla de nuevo me fijé que uno de los tornillos se pasaba de rosca, así que le quité una junta que había puesto algo más gruesa y monté de nuevo la original. Le metí una arandela y apreté el tornillo con mucho cuidado.

    Con estas dos cosas lleva el coche funcionando perfectamente. No me preguntes cuál es el problema, je je je.

      Fecha y hora actual: Dom 4 Dic 2016 - 17:18