WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Falla de Aceleracion

Comparte
avatar
diegopdc
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 13/05/2013
Edad : 38

Falla de Aceleracion

Mensaje por diegopdc el Lun 30 Nov 2015 - 15:01

Hola a todos.

Les escribo a ver si me pueden ayudar un poco, en estos dias mi astra decidio que era buen momento para descansar en plena hora pico de la autopista, la falla fue la siguiente: de buenas a primeras quedo acelerado a 1500rpms y el acelerador no responde, el testigo del control de traccion se prendio y la de servicio.

Con el opcom obtuve los siguientes codigos

P0220
P0120
P1550

Ahora bien, lo extraño del asunto es que la falla solo aparece en caliente, cuando el motor esta completamente frio o quizas una media hora despues de estar apagado lo vuelvo a encender y funciona perfectamente hasta que vuelve a agarrar temperatura de funcionamiento.

A mi me da la impresion que podria ser una falla de la centralita, porque la falla solo la da en caliente, probe con el opcom la apertura de la mariposa del cuerpo de aceleracion en frio y caliente y abre 100% sin presentar falla alguna. 

Que creen ustedes que pueda ser. El motor de mi astra es un Z18XE
avatar
Rafa Hacker
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 12
Reputación : 4
Fecha de inscripción : 30/11/2015
Edad : 26

Re: Falla de Aceleracion

Mensaje por Rafa Hacker el Mar 1 Dic 2015 - 9:17

diegopdc escribió:Hola a todos.

Les escribo a ver si me pueden ayudar un poco, en estos dias mi astra decidio que era buen momento para descansar en plena hora pico de la autopista, la falla fue la siguiente: de buenas a primeras quedo acelerado a 1500rpms y el acelerador no responde, el testigo del control de traccion se prendio y la de servicio.

Con el opcom obtuve los siguientes codigos

P0220
P0120
P1550

Ahora bien, lo extraño del asunto es que la falla solo aparece en caliente, cuando el motor esta completamente frio o quizas una media hora despues de estar apagado lo vuelvo a encender y funciona perfectamente hasta que vuelve a agarrar temperatura de funcionamiento.

A mi me da la impresion que podria ser una falla de la centralita, porque la falla solo la da en caliente, probe con el opcom la apertura de la mariposa del cuerpo de aceleracion en frio y caliente y abre 100% sin presentar falla alguna. 

Que creen ustedes que pueda ser. El motor de mi astra es un Z18XE
Buenas ,a mi me paso lo mismo y fue un castador del cigüeñal,  me costo sobre 80€ creo recordar, de eso hace ya un año, el coche me hacia lo mismo que a ti se quedaba fijo en unas revoluciónes,  o bajaba a 0 y no se movia la aguja, incluso se me apagaba el motor. 

Espero que se te solucione, un saludo
avatar
kinetix2011
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 74
Reputación : 1
Fecha de inscripción : 22/08/2011
Edad : 51

Re: Falla de Aceleracion

Mensaje por kinetix2011 el Dom 20 Dic 2015 - 5:14

+1 centralita

    Fecha y hora actual: Vie 15 Dic 2017 - 11:26