WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    fallo módulo refrigeración averia motor

    Comparte

    kinetix2011
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 1
    Fecha de inscripción : 22/08/2011
    Edad : 50

    Re: fallo módulo refrigeración averia motor

    Mensaje por kinetix2011 el Lun 25 Abr 2016 - 0:49

    Yo conseguí andar con el módulo fallando unos 6 meses, con el riesgo de que se ponga el coche en modo averia , últimamente vada vez más , llegándose a parar el coche en plena autovia con su debido riesgo; una cosa que he notado, que nunca el coche entraba en modo averia mientras la aguja de la temperatura del motor no llegaba a 90 grados (en invierno son 15 kms o más , en verano...
    es otra cosa) ; si espara trayectos ccortos, es posible aguantar mucho el módulo, sino..
    nada - después de cambiar dicho módulo, me . salió otro fallo en las mismas condiciones , ésta vez el escaneo marcaba sensor cigüeñal, después de cambiarlo (70€ en la opel la piesa) , no ha vuelto a fallar - saludos

    jamirowhite
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 17
    Reputación : 0
    Fecha de inscripción : 02/09/2013
    Edad : 41

    Re: fallo módulo refrigeración averia motor

    Mensaje por jamirowhite el Lun 25 Abr 2016 - 5:24

    kinetix2011 escribió:Yo conseguí andar con el módulo fallando unos 6 meses, con el riesgo de que se ponga el coche en modo averia , últimamente vada vez más , llegándose a parar el coche en plena autovia con su debido riesgo; una cosa que he notado, que nunca el coche entraba en modo averia mientras la aguja de la temperatura del motor no llegaba a 90 grados (en invierno son 15 kms o más , en verano...
    es otra cosa) ; si espara trayectos ccortos,  es posible aguantar mucho el módulo,  sino..
    nada - después de cambiar dicho módulo,  me . salió otro fallo en las mismas condiciones , ésta vez el escaneo marcaba sensor cigüeñal,  después de cambiarlo (70€ en la opel la piesa) , no ha vuelto a fallar - saludos
    vale gracias kinetix2011, me tranquiliza un poco aunque espero no tener que andar mucho así con el modulo malo, otra cosa ya tengo en vehículo en modo avería ya que se puso así hace como un mes y al llevarlo a escanear me dijeron que estaba fallando el sensor gama pero que era algo muy difícil de reparar entonces le borraron la falla y  que no forzara mucho el vehículo, pero a las 2 semanas se le volvió a prender el testigo de la llavecita.... Alguien sabe algo sobre el fulano sensor gama porque he buscado por todo el foro y no doy con nada y de verdad la respuesta del mecánico no me dejo para nada satisfecho

      Fecha y hora actual: Sáb 3 Dic 2016 - 18:44