WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Cortes de encendido en 1.6 84cv

    Comparte

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Cortes de encendido en 1.6 84cv

    Mensaje por CAPEOT el Lun 28 Dic 2015 - 0:07

    Muy buenas noches y Feliz Navidad lo primero. Tengo un Opel Astra G 1.6 8v 84cv codigo de motor Z16SE que me trae un poco loco con un pequeño problema.

    El coche da pequeños tirones en bajas rpm (por debajo de 2000 rpm) cuando le pido un poco de potencia y a veces da algunas sacudidas que parecen como cortes de encendido aleatorios entre 2000 y 3000 rpm. También al salir desde parado refregando embrague a unas 900rpm, cuando ya he soltado el embrague y estoy acelerando suavemente, da esos pequeños cortes de encendido hasta que llego a unas 1500rpm y deja de hacerlo. Tambien suena grave al acelerarle a fondo alrededor de unas 2000rpm. Hay veces que aunque no tironee, el motor no responde del todo como deberia. A parte, si intento mantener el motor a un numero de rpm fijos, como 1300rpm en punto muerto, no puedo.

    Hay que decir que esos fallos los hace a veces si y a veces no, pero se nota que el coche no va suave y fino como deberia ir. Cuando no hace el sonido grave al acelerar a fondo, anda mucho mejor y con bastante fuerza.

    He cambiado: filtro de aire y de gasolina, bujias (poniendo las que recomienda Opel de 4 electrodos y compradas alli), cables de bujias, bobina de encendido, sensor de temperatura de refrigerante, sonda lambda 1, sonda lambda 2, sensor MAP y sensor de detonaciones.

    A parte tengo la EGR anulada en la Opel por centralita y comprobado el sensor de cigüeñal (2200 ohmios), a parte de limpieza de mariposa y de inyectores. En mi opinion el problema puede ser el sensor de Arbol de Levas, ya que recuerdo una vez aislada que me temblo la aguja de las rpm estando el motor al mismo regimen. Pero me gustaria tener otra opinion.

    Muchas gracias por adelantado y Feliz Navidad!

    delorqui
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 4
    Fecha de inscripción : 08/01/2015
    Edad : 46

    Re: Cortes de encendido en 1.6 84cv

    Mensaje por delorqui el Lun 28 Dic 2015 - 16:04

    Hola yo tengo el mismo motor y cuando se fue el sensor del arbol de levas me salio el fallo (luz de averia), una vez cambiado el sensor tenia tirones, pero porque tenia la junta de la culata rota y claro no quemaba bien (esta claro que no es tu caso sino te consume agua), asi que es muy extraño tu caso, siento no poder ayudarte mas, saludos

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Cortes de encendido en 1.6 84cv

    Mensaje por CAPEOT el Lun 28 Dic 2015 - 20:17

    He cambiado el sensor de Arbol de Levas pero necesito coger un par de dias mas el coche. Si sigue mal, cambiare el de cigüeñal.
    Saludos

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Cortes de encendido en 1.6 84cv

    Mensaje por lalovillarejo el Vie 1 Ene 2016 - 19:47

    Ya vas comentando a ver como va el asunto.

    CAPEOT
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1445
    Reputación : 43
    Fecha de inscripción : 22/08/2012
    Edad : 24

    Re: Cortes de encendido en 1.6 84cv

    Mensaje por CAPEOT el Vie 1 Ene 2016 - 22:39

    Pues el coche es más estable, no tironea en bajas rpm, pero a veces sobre unas 2500 da unas minusculas sacudidas cuando aceleras a fondo.

    Al salir desde parado es más estable, sin dar tirones.

    Las rpm sigo sin poder mantenerlas constantes al acelerar en vacio. 

    He cambiado ya todos los sensores del motor.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Cortes de encendido en 1.6 84cv

    Mensaje por lalovillarejo el Dom 3 Ene 2016 - 12:36

    Yo es que no se si en bajas puedo mantener las rpms, pero cuando estuve limpiando la admisión con el limpiador de spray para tal efecto, si podía mantener las rpms a 2000 clavadas. De todos modos ahora si me paro en un semáforo probaré a mantenerlas a 1500 o incluso menos.

      Fecha y hora actual: Mar 6 Dic 2016 - 13:10