WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Mal funcionamiento del sistema de faros en modo automatico

    Comparte

    Josete125
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 03/01/2016
    Edad : 49

    Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por Josete125 el Dom 3 Ene 2016 - 14:59

    Buenas tardes compañeros.
         Tengo un problema que me tiene un poco preocupado y espero que vosotros me podáis asesorar.
          Hace varias noches iba de viaje, y llevaba conectado el modo auto del sistema de alumbrado de mi astra, circulando con la luz larga o de carretera, cuando en un momento dado circulaba un vehículo en sentido contrario y no efectuó el cambio de alumbrado a las denominadas cortas y desde ese momento no ha vuelto a funcionar el cambio de alumbrado que os he comentado.

            Me gustaría que si alguno habéis tenido ese problema me comentéis que puede ocurrir y si tengo que pasar por el taller que susto económico me pueden dar.

           Muchas gracias. un saludo y feliz año a todos.

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por bigreef el Dom 3 Ene 2016 - 15:07

    Un saludo josete125 veo que este es tu primer post ,antes de postear debes presentarte en la seccion correspondiente

    Arcla
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 223
    Reputación : 18
    Fecha de inscripción : 08/01/2015
    Edad : 28

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por Arcla el Dom 3 Ene 2016 - 16:58

    Josete, se me ocurre que quizá con la lluvia hayas desactivado el automático de las luces, te tiene que salir la  A en verde donde sale el indicador de las luces. Un saludo

    cristianlg86
    ASTRERO
    ASTRERO

    Cantidad de envíos : 318
    Reputación : 12
    Fecha de inscripción : 20/05/2012
    Edad : 30

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por cristianlg86 el Dom 3 Ene 2016 - 17:40

    A mi desde el primer momento me va mal y no lo uso, a veces no detectaba los coches, sobretodo los que se incorporaban en mi mismo sentido... lo llevo descontectado

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2523
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por JaviGRG el Dom 3 Ene 2016 - 21:24

    Hola josete125, como te indica el compañero bigreef debes presentarte en la sección correspondiente antes de postear y una vez hecho te recomiendo que utilices el buscador del foro ya que hay varios post que hablan del tema y seguro que te ayudan con tu problema.

    Un saludo

    Mc_Cain
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1956
    Reputación : 267
    Fecha de inscripción : 17/07/2015
    Edad : 63

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por Mc_Cain el Dom 3 Ene 2016 - 22:03

    A mí no me gusta este tipo de automatismo, prefiero cambiar a largas y cortas por mi cuenta y riesgo, pero las veces que he conectado el sistema para probarlo (la última, esta noche, sin ir más lejos) ha funcionado perfectamente. El único fallo observado es que cuando las largas dan de pleno sobre las señales de tráfico, su reflectancia lleva a pasar a cortas, algo que yo no haría manualmente.

    Quizá lo que ocurre es que el sensor está sucio o sencillamente falla. Nada mejor que un taller para que te lo repasen o informarte sobre posibles costes. De ser muy altos, yo me quedaría tranquilamente con el sistema manual de toda la vida, aunque cada cual tendrá sus preferencias.

    Suerte y saludos.

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1780
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Mal funcionamiento del sistema de faros en modo automatico

    Mensaje por Saxito@Tech el Lun 4 Ene 2016 - 10:14

    El mio tampoco funciona bien, dado el comentario De Macain, cuando lo lleve a opel se lo conentaré.
    El mio en ocasiones no cambia o no lo hace a tiempo, y nunca me ha cambiado con las señales...
    Yo cambio manual, pero debido a esto, respeto hacia los demas conductores....
    Si  funcionara bien lo dejaria en automatico
    Saludos

      Fecha y hora actual: Vie 9 Dic 2016 - 22:19