WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Averia, fallo en A/A!!!!!

    Comparte

    Toretoo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 24
    Reputación : 1
    Fecha de inscripción : 08/12/2014
    Edad : 26

    Averia, fallo en A/A!!!!!

    Mensaje por Toretoo el Miér 20 Ene 2016 - 14:42

    Hola de nuevo astreros, vengo con otro problemita xd; Haber si me podeis hechar una mano. Os comento, hace ya unos meses note que el aire acondicionado no funcionaba porque no tiraba aire frio, comprobé si quedaba gas y estaba lleno, aun asi lo vacie y lo volvi a cargar con gas nuevo, pero sigue sin funcionar. El pulsador funciona perfectamente pero al activarlo las revoluciones se vuelven locas y se suben solas aunque este con el embrague pisado. He estado mirando por el foro y he leido que puede ser el presostato. Lo intento cambiar a ver si se soluciona? o puede ser de otra cosa?
    gracias.!!

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1779
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Averia, fallo en A/A!!!!!

    Mensaje por Saxito@Tech el Jue 21 Ene 2016 - 14:52

    Yo te diría que puede ser la bobina del compresor, a mi se me fundió una vez.
    Pero es mejor que esperes a alguien que controle de A/A.  Lalovillarejo siempre hecha una mano, así que se de una escapada por el foro; verás como te resuelve la duda.

    Sobre la bobina que te digo, creo que hay algun post que te indican como cambiarla o repararla, yo lo ví hace tiempo. Se trataba de un fusible que lleva acoplado la propia bobina, el cual se quema....

    mira por el foro de astra G, quiza no esté muy escondido....
    Saludos

    Toretoo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 24
    Reputación : 1
    Fecha de inscripción : 08/12/2014
    Edad : 26

    Re: Averia, fallo en A/A!!!!!

    Mensaje por Toretoo el Vie 22 Ene 2016 - 12:08

    Vale gracias, voy a hecharle un vistazo a ver si lo encuentro y asi de paso miro si puede ser a causa de eso. Mientras a esperar xd.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Averia, fallo en A/A!!!!!

    Mensaje por lalovillarejo el Sáb 23 Ene 2016 - 11:45

    Eso de que se vuelve locas las revoluciones, concretamente que es lo que hace?, y has recargado refrigerante muchas veces?, es que puede ser que tengas un problema con el compresor, que esté bajo de aceite, porque al irse el gas, como el aceite es miscible con el refrigerante, se va con el gas, si has recargado más de una vez, puede ser que esté bajo de aceite el compresor, y esté haciendo amago de gripado, también puede ser que se haya partido un pistón dentro del compresor, el plato de válvulas, el embrague, o ya del circuito frigorífico, pero si pudieras, haz un video con el movil y subelo de lo de las rpms, según haga es un síntoma. De todos modos si le das al botón notas ruido anormal en el vano motor?

    Toretoo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 24
    Reputación : 1
    Fecha de inscripción : 08/12/2014
    Edad : 26

    Re: Averia, fallo en A/A!!!!!

    Mensaje por Toretoo el Dom 24 Ene 2016 - 12:02

    Pues luego mas tarde subire un video, pero no hace ningun ruido extraño el motor, simplemente se suben de golpe las revoluciones (a unas 3000 o asi) aunque este con el embrague pisado y si me paro en algun semaforo el coche se cala y se apaga. Solo cargue una vez el aire y fue por si acaso el gas del aire estaba mal. Ademas, despues de cambiar la EGR y meterle la maquinita para quitarle el fallo de la redistribucion de gases me ha vuelto a aparacer y ya van dos veces las que le meto la maquina. No se, si esto tendra algo que ver tambien con el A/A. Gracias

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Averia, fallo en A/A!!!!!

    Mensaje por lalovillarejo el Dom 31 Ene 2016 - 9:48

    En teoría la egr y el aire acondicionado no tienen nada que ver, ahora lo de que si llevas el aire acondicionado y se te cala en un semaforo si que es peculiar, eso puede ser que el compresor esté semigripado o intentando griparse, porque cuando le cargaron el refrigerante le metieron aceite?

      Fecha y hora actual: Mar 6 Dic 2016 - 18:52