WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Dispositivo VIA-T

    Comparte

    trrgn221
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 09/02/2016
    Edad : 31

    Dispositivo VIA-T

    Mensaje por trrgn221 el Lun 14 Mar 2016 - 19:46

    Buenas, a ver si alguien puede ayudarme.

    Tengo que instalar el dispositivo de pago de peaje VIA-T en el astra K. ¿Hay alguien que lo haya instalado y le funcione correctamente?
    Ya que en el manual del coche pone que no se debe colocar nada en el parabrisas, porque podría interferir con el funcionamiento de la cámara o del parabrisas automático (algo de eso..), pero los del vía-T dicen que debe ir ahí, que no puede ir en ningún otro sitio..

    He intentado usarlo con la mano pero no funciona.. si no esta en un punto fijo parece que no va..

    En fin.. a ver si alguien se ha animado a pegarlo al parabrisas y me dice que tal le va, o ha encontrado una solución

    Saludos:o:o

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: Dispositivo VIA-T

    Mensaje por bigreef el Lun 14 Mar 2016 - 21:45

    Un Saludo Yo lo tengo instalado y mi coche tiene el mazacote ese detras del retrovisor donde va el sensor de lluvia y luces.Pues bien a los lados hay una zona con unos puntitos negros y es ahi donde se coloca el via t

    Tukkis
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 1
    Reputación : 0
    Fecha de inscripción : 25/12/2015
    Edad : 30

    Re: Dispositivo VIA-T

    Mensaje por Tukkis el Dom 3 Abr 2016 - 20:11

    trrgn221 escribió:Buenas, a ver si alguien puede ayudarme.

    Tengo que instalar el dispositivo de pago de peaje VIA-T en el astra K. ¿Hay alguien que lo haya instalado y le funcione correctamente?
    Ya que en el manual del coche pone que no se debe colocar nada en el parabrisas, porque podría interferir con el funcionamiento de la cámara o del parabrisas automático (algo de eso..), pero los del vía-T dicen que debe ir ahí, que no puede ir en ningún otro sitio..

    He intentado usarlo con la mano pero no funciona.. si no esta en un punto fijo parece que no va..

    En fin.. a ver si alguien se ha animado a pegarlo al parabrisas y me dice que tal le va, o ha encontrado una solución

    Saludos:o:o

    trrgn221, has conseguido solucionar el problema? Es que a mi me pasa exactamente lo mismito.

    bigreef, podrías subir una foto o algo, porque en mi versión (es un Dynamic ) no dispongo de la zona de puntitos negros de la que hablas :S

    andigarcia
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 17
    Reputación : 3
    Fecha de inscripción : 14/07/2009

    Re: Dispositivo VIA-T

    Mensaje por andigarcia el Dom 3 Abr 2016 - 22:32

    Buenas, 
    yo tengo un dynamic con la cámara y lo tengo puesto por encima del espejo, en la zona que se estrecha, y sin ningún problema.
    lo de ponerlo en donde el retrovisor lo dirán para que no tapes el sensor que hay detrás y que sirve para el oscurecimiento automático.

    JaviGRG
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2522
    Reputación : 221
    Fecha de inscripción : 30/07/2012
    Edad : 36

    Re: Dispositivo VIA-T

    Mensaje por JaviGRG el Dom 3 Abr 2016 - 23:14

    Tukkis escribió:
    trrgn221, has conseguido solucionar el problema? Es que a mi me pasa exactamente lo mismito.

    bigreef, podrías subir una foto o algo, porque en mi versión (es un Dynamic ) no dispongo de la zona de puntitos negros de la que hablas :S
    Hola compañera, antes de postear debes presentarte en la sección "lo 1º preséntate aquí" para que te vayamos conociendo y así presentarte oficialmente, ok?

    Un saludo

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: Dispositivo VIA-T

    Mensaje por bigreef el Dom 3 Abr 2016 - 23:27

    Como dice el compañero javiGrg lo primero es presentarse y en cuanto pueda subo una fotillo

    Mc_Cain
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1939
    Reputación : 264
    Fecha de inscripción : 17/07/2015
    Edad : 63

    Re: Dispositivo VIA-T

    Mensaje por Mc_Cain el Mar 5 Abr 2016 - 22:27

    Yo uso el dispositivo Mobe de Pagatelia y lo tengo instalado junto al retrovisor interior, en la zona sombreada por puntos que tiene el coche (un J Sedan). En el K debería ser igual. Es donde indican las instrucciones que ha de instalarse.

    Si tienes un dispositivo de otro tipo (p.e. el Bit & Drive) quizá las indicaciones sean distintas, aunque no creo que varie ya que es el lugar más adecuado para leer la señal en el arco de las barreras.

    Saludos.

    pepelui
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 1
    Fecha de inscripción : 13/01/2015
    Edad : 58

    Re: Dispositivo VIA-T

    Mensaje por pepelui el Miér 6 Abr 2016 - 20:21

    Pues tanto en mi actual J como en mi anterior Vectra el dispositivo Via T nunca lo he instalado,
     lo llevo en uno de los huecos junto a la palanca de cambio, con la lleve del garaje, y cuando
    me voy acercando a la barrera lo saco y sujetandolo con la mano izquierda junto al parabrisas
     siempre me ha funcionado perfectamente. Un saludo.

    Mc_Cain
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1939
    Reputación : 264
    Fecha de inscripción : 17/07/2015
    Edad : 63

    Re: Dispositivo VIA-T

    Mensaje por Mc_Cain el Miér 6 Abr 2016 - 21:58

    pepelui escribió:Pues tanto en mi actual J como en mi anterior Vectra el dispositivo Via T nunca lo he instalado,
     lo llevo en uno de los huecos junto a la palanca de cambio, con la lleve del garaje, y cuando
    me voy acercando a la barrera lo saco y sujetandolo con la mano izquierda junto al parabrisas
     siempre me ha funcionado perfectamente. Un saludo.
    Pues me alegro de que te funcione así porque precisamente las dos empresas de telepeaje que conozco (Pagatelia/Mobe y Bit&Drive) ponen mucho énfasis en que el dispositivo NO debe utilizarse de esa manera, sin explicar los motivos. Yo pienso que debería funcionar igual en ambos casos, mientras no nos den una razón técnica que justifique que es mejor fijo.

    Saludos.

    Tanhausser
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1123
    Reputación : 112
    Fecha de inscripción : 12/08/2014
    Edad : 56

    Re: Dispositivo VIA-T

    Mensaje por Tanhausser el Jue 7 Abr 2016 - 19:00

    Mc_Cain escribió:
    pepelui escribió:Pues tanto en mi actual J como en mi anterior Vectra el dispositivo Via T nunca lo he instalado,
     lo llevo en uno de los huecos junto a la palanca de cambio, con la lleve del garaje, y cuando
    me voy acercando a la barrera lo saco y sujetandolo con la mano izquierda junto al parabrisas
     siempre me ha funcionado perfectamente. Un saludo.
    Pues me alegro de que te funcione así porque precisamente las dos empresas de telepeaje que conozco (Pagatelia/Mobe y Bit&Drive) ponen mucho énfasis en que el dispositivo NO debe utilizarse de esa manera, sin explicar los motivos. Yo pienso que debería funcionar igual en ambos casos, mientras no nos den una razón técnica que justifique que es mejor fijo.

    Saludos.

    Yo hago lo mismo que pepelui porque cambio de coche con frecuencia y no quiero pegarlo.
    Pongo el dispositivo en la mano izquierda, extiendo el brazo por encima del volante, a la altura de la cabeza, sin subirlo demasiado, y funciona perfectamente, ningún fallo.  En otros coches que he tenido igual de bien.
    Saludos.

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: Dispositivo VIA-T

    Mensaje por bigreef el Jue 14 Abr 2016 - 13:57

    a ver si se ve[img][/img]

    trrgn221
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 09/02/2016
    Edad : 31

    Re: Dispositivo VIA-T

    Mensaje por trrgn221 el Dom 17 Abr 2016 - 12:30

    Tukkis escribió:
    trrgn221 escribió:Buenas, a ver si alguien puede ayudarme.

    Tengo que instalar el dispositivo de pago de peaje VIA-T en el astra K. ¿Hay alguien que lo haya instalado y le funcione correctamente?
    Ya que en el manual del coche pone que no se debe colocar nada en el parabrisas, porque podría interferir con el funcionamiento de la cámara o del parabrisas automático (algo de eso..), pero los del vía-T dicen que debe ir ahí, que no puede ir en ningún otro sitio..

    He intentado usarlo con la mano pero no funciona.. si no esta en un punto fijo parece que no va..

    En fin.. a ver si alguien se ha animado a pegarlo al parabrisas y me dice que tal le va, o ha encontrado una solución

    Saludos:o:o

    trrgn221, has conseguido solucionar el problema? Es que a mi me pasa exactamente lo mismito.

    bigreef, podrías subir una foto o algo, porque en mi versión (es un Dynamic ) no dispongo de la zona de puntitos negros de la que hablas :S
    Yo no he visto los puntos negros a los que se referían.. 
    Pero al final solucione el problema, resulta que el dispositivo via-t estaba estropeado porque pedí otro y con este nuevo si que me funciona, lo tengo puesto a la izquierda (mirando desde el asiento del conductor) del bloque negro de la camara central y me va bien. 
    Si no te funciona así comprueba que no este defectuoso..

      Fecha y hora actual: Jue 8 Dic 2016 - 21:09