WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Cuadro de instrumentos

    Comparte

    ito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 01/04/2014
    Edad : 49

    Cuadro de instrumentos

    Mensaje por ito el Mar 29 Mar 2016 - 10:13

    Buenos días.
    Estoy enredando en mi nuevo 1.6 CDTI 110cv Manual 6v y juraría que me ha desaparecido la pestaña ECO del cuadro de instrumentos.
    Creo que cuando me lo entregaron, estaba, no estoy seguro, pero después no la veo.
    He llamado al concesionario y no me han dado solución, dicen que dependiendo de la versión que tenga, así sale la pantalla.
    He enredado en el manual y veo que hay dos tipos de pantalla y la del nivel intermedio creo que es la mía, la del superior, no.
    Pregunto si le ha pasado a alguien mas esto o si he enredado mas de la cuenta y la he hecho desaparecer yo, o no venia y yo creia que si.
    Gracias anticipadas por vuestro tiempo.

    davidcule
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 70
    Reputación : 0
    Fecha de inscripción : 22/11/2015
    Edad : 47

    Re: Cuadro de instrumentos

    Mensaje por davidcule el Mar 29 Mar 2016 - 10:36

    Yo tengo el 136cv con navegador y la pantalla es la superior y es configurable, osea que puedes hacer que aparezcan o desaparezcan las pantallas dentro del menú info igual has tocado ahí

    Nule
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 20
    Reputación : 1
    Fecha de inscripción : 18/02/2016
    Edad : 25

    Re: Cuadro de instrumentos

    Mensaje por Nule el Mar 29 Mar 2016 - 12:54

    Yo también tengo el astra k 1.6 110cv diesel sin navegador y sí, en mi caso tampoco aparece la pestaña ECO, en ningún momento la he visto.

    Un saludo.

    JEzuSFC
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 86
    Reputación : 4
    Fecha de inscripción : 31/01/2016
    Edad : 36

    Re: Cuadro de instrumentos

    Mensaje por JEzuSFC el Mar 29 Mar 2016 - 14:03

    gregorio.arquerolopez escribió:Buenos días.
    Estoy enredando en mi nuevo 1.6 CDTI 110cv Manual 6v y juraría que me ha desaparecido la pestaña ECO del cuadro de instrumentos.
    Creo que cuando me lo entregaron, estaba, no estoy seguro, pero después no la veo.
    He llamado al concesionario y no me han dado solución, dicen que dependiendo de la versión que tenga, así sale la pantalla.
    He enredado en el manual y veo que hay dos tipos de pantalla y la del nivel intermedio creo que es la mía, la del superior, no.
    Pregunto si le ha pasado a alguien mas esto o si he enredado mas de la cuenta y la he hecho desaparecer yo, o no venia y yo creia que si.
    Gracias anticipadas por vuestro tiempo.

    Yo tengo tu mismo coche, con la pantalla monocromo y no he visto nunca el menú eco.

    Aleeeex93
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 186
    Reputación : 7
    Fecha de inscripción : 12/05/2014
    Edad : 22

    Re: Cuadro de instrumentos

    Mensaje por Aleeeex93 el Mar 29 Mar 2016 - 15:21

    La pantalla eco solo sale en los coches con Start Stop. Almenos en el Astra J es así

    Ogamle
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 46
    Reputación : 0
    Fecha de inscripción : 01/02/2016
    Edad : 31

    Re: Cuadro de instrumentos

    Mensaje por Ogamle el Mar 29 Mar 2016 - 16:33

    A ver, la pestaña eco a mi me aparece pero en la pantalla pequeña, no en la del navegador, sino en la que esta entre el cuentakm y el cuentarevoluciones. 

    Hay tres pestañas disponibles en esa pantalla y para cambiar de una a otra se hace con el botón "menú" de la palanca del intermitente. Una de esas tres pestañas es la ECO, que está señalizada con un dibujo de una hoja. 

    Supongo que os referiréis a eso y, al menos a mi, me aparece ahí.

    Saludos!

    ito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 01/04/2014
    Edad : 49

    Re: Cuadro de instrumentos

    Mensaje por ito el Mar 5 Abr 2016 - 12:40

    Buenos días.
    Estoy intentando subir una foto, pero no lo consigo.
    Me refiero al cuadro de instrumentos que aparece en la pagina 90 del manual. Dice que es el intermedio, pero no me aparece el "ECO".
    Como dice [Tienes que estar registrado y conectado para ver este vínculo] así debería salir con las tres pestañas en el cuadro.....
    Otra coseja...El led de activación del asiente de mantenimiento de carril(en el botón, no en el cuadro de instrumentos), de noche no se me enciende. a vosotros si?
    Y otra mas... Ayer, con todo lo que llovía, circulando yo solo por la carretera, se me encendía en el espejo la Alerta de punto ciego lateral. Circulaba yo solito.
    Gracias por el interés y perdón por no haber contestado antes. Estoy muy liado.
    Estoy intentando subir una foto, Alguien que me cuente como lo tengo que hacer, porque no soy capaz.....

    JEzuSFC
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 86
    Reputación : 4
    Fecha de inscripción : 31/01/2016
    Edad : 36

    Re: Cuadro de instrumentos

    Mensaje por JEzuSFC el Mar 5 Abr 2016 - 13:01

    gregorio.arquerolopez escribió:
    Y otra mas... Ayer, con todo lo que llovía, circulando yo solo por la carretera, se me encendía en el espejo la Alerta de punto ciego lateral. Circulaba yo solito.

    Alguna vez me ha pasado, pero acompañado de una alerta en la pantalla de "Asistente de alerta de punto ciego no disponible temporalmente" o algo así.

    Frig
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 275
    Reputación : 15
    Fecha de inscripción : 05/01/2016
    Edad : 26

    Re: Cuadro de instrumentos

    Mensaje por Frig el Mar 5 Abr 2016 - 15:33

    gregorio.arquerolopez escribió:Buenos días.
    Estoy intentando subir una foto, pero no lo consigo.
    Me refiero al cuadro de instrumentos que aparece en la pagina 90 del manual. Dice que es el intermedio, pero no me aparece el "ECO".
    Como dice [Tienes que estar registrado y conectado para ver este vínculo] así debería salir con las tres pestañas en el cuadro.....
    Otra coseja...El led de activación del asiente de mantenimiento de carril(en el botón, no en el cuadro de instrumentos), de noche no se me enciende. a vosotros si?
    Y otra mas... Ayer, con todo lo que llovía, circulando yo solo por la carretera, se me encendía en el espejo la Alerta de punto ciego lateral. Circulaba yo solito.
    Gracias por el interés y perdón por no haber contestado antes. Estoy muy liado.
    Estoy intentando subir una foto, Alguien que me cuente como lo tengo que hacer, porque no soy capaz.....


    Supuestamente con lluvia intensa es normal que se desconecten. Lo de la pestaña ECO es raro que no te aparezca si el coche tiene Start/Stop como ha dicho el compi arriba, dudo que se pueda esconder esa pestaña. 

    Había por alguna parte del foro unas fotos de un compañero que subió todas las opciones que te vienen en la pantallita pequeña (donde el cuadro de instrumentos) en el intellilink 4.0.

    Si lo encuentro te lo pongo por aquí.

    Yos
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : 4
    Fecha de inscripción : 29/01/2016
    Edad : 38

    Re: Cuadro de instrumentos

    Mensaje por Yos el Mar 5 Abr 2016 - 23:07

    Yo tengo un dynamic 150cv y me sale la pestaña. Salen 3, una con información del viaje, otra del coche y la tercera ECO y se cambian con el botón "Menú" como dice ogamle.

    Por mi experiencia, el asistente de carril funciona cuando las marcas viales están muy claras, hay veces que se desactiva, es normal.

    Respecto a lo de la lluvia y la alerta de punto ciego, me hablaron de un Astra J  al que le pasaba y resultó ser un golpe en uno de los sensores, que la dueña ni se había dado cuenta que tenía. Se lo repararon y listo.

    Frig
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 275
    Reputación : 15
    Fecha de inscripción : 05/01/2016
    Edad : 26

    Re: Cuadro de instrumentos

    Mensaje por Frig el Miér 6 Abr 2016 - 0:38

    Jode.. pues vaya gracia lo de los sensores de angulo muerto... Veremos a ver que es..  a mi me pasa desde el primer dia.

    ito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 01/04/2014
    Edad : 49

    Re: Cuadro de instrumentos

    Mensaje por ito el Miér 6 Abr 2016 - 10:24

    Yos escribió:Por mi experiencia, el asistente de carril funciona cuando las marcas viales están muy claras, hay veces que se desactiva, es normal.

    Me refiero a que el sistema esta activado, pero la luz LED del boton, de noche no me funciona.

    Wuiskacho
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 1
    Fecha de inscripción : 07/01/2016
    Edad : 38

    Re: Cuadro de instrumentos

    Mensaje por Wuiskacho el Miér 6 Abr 2016 - 12:08

    A mi me pasaba exactamente lo mismo con la detección lateral, lo lleve al concesionario y me pusieron una actualización, ahora no se desconecta pero el lado derecho no me detecta, hoy está de nuevo en el concesionario y mañana lo recojo, a ver que me dicen ...

    Yos
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 40
    Reputación : 4
    Fecha de inscripción : 29/01/2016
    Edad : 38

    Re: Cuadro de instrumentos

    Mensaje por Yos el Lun 11 Abr 2016 - 23:42

    gregorio.arquerolopez escribió:
    Yos escribió:Por mi experiencia, el asistente de carril funciona cuando las marcas viales están muy claras, hay veces que se desactiva, es normal.

    Me refiero a que el sistema esta activado, pero la luz LED del boton, de noche no me funciona.
    Pues tienes razón, hoy volviendo a casa (ya de noche) me fijé que el led del botón no se encendía a pesar de que el sistema estaba funcionando y la luz del cuadro de mandos estaba activa. Estoy seguro de que en otras ocasiones se encendió pero no se si era de noche. Lo miraré!

    Frig
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 275
    Reputación : 15
    Fecha de inscripción : 05/01/2016
    Edad : 26

    Re: Cuadro de instrumentos

    Mensaje por Frig el Mar 12 Abr 2016 - 0:04

    Me pasa igual con el led. Aunque el sistema funcione, el led no se enciende siempre.

    ito
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 01/04/2014
    Edad : 49

    Re: Cuadro de instrumentos

    Mensaje por ito el Mar 12 Abr 2016 - 9:55

    por lo que se ve, va por libre, se enciende cuando le apetece.......

    jacaraton
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 71
    Reputación : 0
    Fecha de inscripción : 13/01/2016
    Edad : 26

    Re: Cuadro de instrumentos

    Mensaje por jacaraton el Mar 12 Abr 2016 - 15:25

    A mi me pasa lo mismo, no siempre se enciende, aun así no lo he podido comprobar, pero pudiera ser porque en carretera, a más de cierta velocidad, o una vez pasado X tiempo se apaguen solos?

    la cosa es que me he dado cuenta que cuando se apagan el 99.9% de las veces es en carretera

    AstraRs
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 34
    Fecha de inscripción : 14/02/2016
    Edad : 31

    Re: Cuadro de instrumentos

    Mensaje por AstraRs el Mar 12 Abr 2016 - 15:42

    No es cosa de que se apaguen a cierta velocidad. A mí también me pasa y es desde que arrancas, a veces se enciende y a veces no, aunque sigue funcionando el sistema. Lo comenté en el taller y me dijeron que lo mirarían cuando lo deje la semana que viene.

      Fecha y hora actual: Vie 2 Dic 2016 - 21:07