WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema altavoces en astra k

    Comparte

    Javi3723
    ASTRERO
    ASTRERO

    Cantidad de envíos : 458
    Reputación : 24
    Fecha de inscripción : 24/01/2016
    Edad : 37

    Re: problema altavoces en astra k

    Mensaje por Javi3723 el Mar 12 Jul 2016 - 21:31

    RAFA PULIDO escribió:Por especificar un poco mi vehiculo es un OPEL ASTRA serie K, equipacion dinamic, sensor de angulo muerto en los espejos abatibles automaticos, radiocd sin navegador, uso blueethoot a veces para el movil, sensor de distancia, detención automatica de emergencia, park assits, camara trasera que aparca solo, sensor de proximadad a objetos, etc. Faros matriciales. 1.6 110 CV Llanta de 17'', adquirido en nov 2015. Seliauto fuenlabrada. Por si podemos poner en común que el problema es de una remesa u otra. Gracias a todos un saludo.
    Yo también soy de fuenla. De que color es tu coche? A ver si nos vemos jejeje.

    RAFA PULIDO
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 12/07/2016
    Edad : 38

    No, me refería a la parada automatica por colisión, ... ; )

    Mensaje por RAFA PULIDO el Mar 12 Jul 2016 - 23:23

    Raught escribió:
    RAFA PULIDO escribió:Muy buenas tardes caballeros:

    Hola andigarcia, tengo el modelo de 1.6 y 110CV, y me ha ocurrido ya dos veces lo que comentas. La primera a la semana de entregarmelo y la siguiente vez hace una semana.

    Sonido muy grave en el sensor de aparcamiento en vez de agudo.

    No suena bien la música en el radiousbmp3... jjjajajaja

    y tambien cuando usaba los intermitentes hacía una pequeña vibración acoplada a los altavoces, mientras está en funcionamiento el parpadeo del intermitente.

    Me alegro de no ser el único.

    Tras apagar el coche y encender de nuevo, se quita el mal funcionamiento también.

    A mi me lo quieren revisar el viernes, ya despues de darles la murga, porque no tienen ni idea de lo que es tras enviarles un video grabado con mi móvil donde se ve el fallo claramente y empieza a bufar, según se vas acercando cada vez buffa más siendo bastante molesto el malfuncionamiento de las narices.

    Por otro lado, hoy después de estar bastante tiempo al sol, os habrá ocurrido (u os ocurrirá seguro), que el sistema de detención automática, te salta en el cuadro que no está disponible, hasta que se ha enfriado, con el aire acondicionado y se ha quitado la alerta aparentemente, vamos como que el sensor o camara de detección de la distancia estaba bastante calentita, casi 40ºC y no quería trabajar. Para evitar alguna mala situación lo tienen controlado, para avisar que no pirula, hasta que se pone más fresquito el asunto.

    Por cierto que medidas de parasol habéis comprado (para el astra K), que tengo un apaño de uno viejo y otro gigante que es un engorro el ponerlos para tapar toda la parte del cristal del parabrisas, y es posible que esto le de más calor que quitarlo.

    Saludos cordiales y buen día.

    Supongo que con lo de "Sistema de detención automática" se refiere al Star & Stop, el cual se desactiva, entre otras cosas, cuando la temperatura del habitáculo difiere mucho de la que tienes marcada en el climatizador, por lo que el compresor del aire acondicionado se tiene que poner en marcha, e implica que el motor del coche debe de estar funcionando.

    Es la parada automatica por colisión, el sistema que aparece el icono del coche en color verde, cambia a naranja, y si se supera el limite aparece el led rojo en el parabrisas. Ya veremos hoy miércoles 13, cuando lo coja a las 16:30, ... os cuento... si me vuelve a saltar, la alerta en el cuadro de mandos, del vehículo de "detención automática no disponible"...


    Última edición por RAFA PULIDO el Miér 13 Jul 2016 - 8:37, editado 1 vez

    RAFA PULIDO
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 12/07/2016
    Edad : 38

    Comunicando a Seliauto los comentarios de los compañeros, con mismo problema o "Poltergeist"

    Mensaje por RAFA PULIDO el Miér 13 Jul 2016 - 8:35

    Estoy comunicando al concesionario, donde adquirí el vehículo, los comentarios, de las mismas situaciones reproducidas, que he podido consultar en este foro en concreto, ..., ya que al parecer, no soy el único como pensaba, al que le había ocurrido el tema del "poltergeist", este de las narices (ya me estoy empezando a calentar... más de la cuenta:x), que inició el compañero "andi garcia" con el mal funcionamiento, asociado a sistemas: de proximidad de objetos a la hora de aparcar (sonido grave bastante molesto), sonido no estéreo y ratero en el radiomp3 cuando ocurre el mal funcionamiento, e intermientes, donde las señales acústicas, se acoplan y se reproducen por los altavoces ... 

    Por favor si podéis hacer algún video con el móvil, y colgarlo en youtube, cuando os ocurra, para ver que es la misma situación, mi video ya lo tienen desde hace un par de semanas, a la espera estoy todavía de la "investigación del dpto. de ingeniería", como me indica el responsable de taller..., para mi pensar, están dando largas, en esta situación, desde el primer momento, y habrá que tomar alguna medida, según va el asunto avanzando... si esto no se aclara... las garantías se acaban... y si esto empieza así desde el principio, no quiero pensar, en 3-4 años, ..., tener que pasar por taller por algún tema de centralita, sensores, o cualquier historia relacionada con la electrónica, ..., vamos no me j...., puffff, cuento hasta 100, ...

    @[Tienes que estar registrado y conectado para ver este vínculo] de Fuenlabrada, el mío es de color rojo, como el tuyo, pero en 110cv, a ver si nos vemos, algún momento por la F, jjjj.

    Saludos. Buenos días a todos.

    Javi3723
    ASTRERO
    ASTRERO

    Cantidad de envíos : 458
    Reputación : 24
    Fecha de inscripción : 24/01/2016
    Edad : 37

    Re: problema altavoces en astra k

    Mensaje por Javi3723 el Sáb 16 Jul 2016 - 18:05

    Me acaba de pasar ahora mismo. Un zumbido grave en todos los altavoces. Lo que pasa que estaba en el garaje y al estar pegado a la pared enseguida ha saltado el pitido de los sensores y se ha quitado el sumbido. Han sido 2 segundos nada más.

    RAFA PULIDO
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 13
    Reputación : 0
    Fecha de inscripción : 12/07/2016
    Edad : 38

    Cuando ocurre no suena el pitido agudo, suenan los graves...

    Mensaje por RAFA PULIDO el Lun 18 Jul 2016 - 16:11

    Muy buenas:

    Cuando ocurren los sonidos graves, son en sustitución de los sonidos agudos, del sensor de distancia, cuando ocurre la "anomalía" que indica el compañero al inicio de este hilo.

    Yo todo los días, cuando lo cojo en el garaje, me ocurre que suena los sonidos agudos, porque el asistente de aparcamiento, se activa, nada más encender el coche siempre.

    ¿Ha podido alguien bajar el nivel de los agudos del sensor de distancia? Yo lo intenté, y estaba en el mínimo, que para mi parecer el sonido es bastante molesto, una cosa es que tengas que enterar, y otra que deje con el pitido metido, en el oído...los altavoces...

    Lo de los sonidos graves (con lo que comenzó este hilo, de andigarcia), eso ya si que no hay quien lo aguante, cuando ocurre. (A mí me ha ocurrido un par de veces en 8 meses). De momento a la espera de los de Opel nos avisen para actualizar el software del radiousbmp3 en mi caso o del sistema de la pantalla táctil me refiero.

    Saludos, pasar un buen y caluroso día.

    juangg1977
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 10/05/2016
    Edad : 39

    Pues a mi me ha pasado lo mismo

    Mensaje por juangg1977 el Jue 21 Jul 2016 - 14:21

    Lo dicho, este mediodia, al salir del trabajo, me monto en el coche y cuando lo enciendo un ruido grave brutal, del sensor de aparcamiento, la radio se escucha fatal y los intermitentes apenas se escuchan. 
    El coche estaba al sol y yo llevaba el bluetooth encendido. (no sé si eso tendrá importancia)
    Un coche con 2 meses. Se me ha puesto una mala hos...!!!!
    Llamaré al taller esta tarde a ver qué me dicen. Pero por lo que veo es un problema común y no saben solucionarlo.
    Un poco decepcionado, la verdad.

    javi_ssc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 25/01/2014
    Edad : 26

    Re: problema altavoces en astra k

    Mensaje por javi_ssc el Jue 25 Ago 2016 - 10:09

    Buenas!! Me acaba de pasar a mi, lo tengo desde hace 1 semana y 4 días. He ido hasta el trabajo con este problema. He llamado a mi agente comercial y les he pedido que lo miren y me dejen un coche de sustitución... A ver que me dicen. 

    La historia es que ya sería mi 3º visita al taller xD

    El primer día, tenia el sensor de la rueda con presión baja (nada mas dármelo, es decir, con la comercial explicándome las funciones del Astra). Fuí a echar aire y... clavo!!! Me lo dieron con un clavo... fui un día, me lo parchearon y exigí una rueda nueva. Me la consiguieron y fui a que me la pusieran.

    Ya os diré a ver que me dicen...

    javi_ssc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 25/01/2014
    Edad : 26

    Re: problema altavoces en astra k

    Mensaje por javi_ssc el Jue 25 Ago 2016 - 10:28

    Acabo de bajar, y funciona correctamente..... Bienvenidos a la nave del misterio

    malome88
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 09/06/2016
    Edad : 28

    Re: problema altavoces en astra k

    Mensaje por malome88 el Miér 31 Ago 2016 - 22:19

    A mi me ha pasado hoy, justo antes de llegar al garaje, y al entrar, menudos zumbidos con los sensores... Te deja sordo. Según os he leído, mañana cuando coja el coche ya no debe de pasar, no?

    Los que habéis contactado con el concesionario por este problema os han dado alguna solución?

    Saludos.

    davinchi
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 7
    Reputación : 0
    Fecha de inscripción : 29/02/2016
    Edad : 36

    Re: problema altavoces en astra k

    Mensaje por davinchi el Dom 4 Sep 2016 - 21:23

    Desactivar el bluetooth del telefono , a mi me funciona perfecto sin y falla de vez en cuando cuando esta encendido al arrancar el coche... a alguien le ha ocurrido sin bluetooth ?

    Javi3723
    ASTRERO
    ASTRERO

    Cantidad de envíos : 458
    Reputación : 24
    Fecha de inscripción : 24/01/2016
    Edad : 37

    Re: problema altavoces en astra k

    Mensaje por Javi3723 el Dom 18 Sep 2016 - 14:04

    Pues me acaba de pasar otra vez el jodido ruido de los altavoces. Menos mal que se a quitado al cortar la corriente. Pero espero que no sea algo que ocurra a menudo si no vaya fallo.

      Fecha y hora actual: Sáb 3 Dic 2016 - 20:42