WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Fallo en audio en intellilink 4.0

    Comparte

    Tomi
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 2
    Reputación : 0
    Fecha de inscripción : 23/11/2016
    Edad : 49

    Re: Fallo en audio en intellilink 4.0

    Mensaje por Tomi el Miér 23 Nov 2016 - 23:57

    ¡Hola!  En  mi caso se quedo sin sonido a finales de Septiembre, lo lleve al concesionario, y lo recuperaron simplemente reiniciándolo. No sabían que podía ocurrir, la explicación fue “puede deberse a una subida de tensión, procure apagarlo con el pen-drive quitado” . ¡Para echarse a reir!
    Me ha vuelto a pasar otra vez  la semana pasada, pero antes de volver a pedir cita al taller leí en este foro el desbloqueo con las teclas mute+….. y volvió a sonar (Gracias compañeros!!!).
    Esta mañana al arrancar, la pantalla se quedo en negro, incluso con la marcha atrás no se veía la vista de la cámara trasera. Se me ocurrió tocar la pantalla dos veces y se recupero.

    ¡Señores de Opel deberían ya tomar nota y actualizar el software! Es inaudito lo que está ocurriendo, ¿venden coches sin probar sus funcionalidades?

    tobega82
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 04/08/2016
    Edad : 34

    Re: Fallo en audio en intellilink 4.0

    Mensaje por tobega82 el Vie 2 Dic 2016 - 11:38

    Buenos dias,
    Yo tengo el mismo fallo, además de otro aún peor, ya que cuando pasa, hasta que no apagas el coche no se arregla. En Opel España me dicen que están intentando solucionar el problema, pero que creen que como mínimo hasta el primer trimestre de 2017, nada de nada; cosa que te hace pensar si viajar o no, ya que hasta que no apago el coche no se soluciona, y si te pilla en medio de una carrera o autovía...

    El fallo que más me preocupa es el ruido a tractor-cafetera que me hace al arrancar. A los dos meses me empezó a hacer este ruido de vez en cuando, hasta que a día de hoy, rara es la vez que no me lo hace. En Opel España, dicen que es un ruido normal y característico de este motor (1.6CDTI 136CV ). Si fuese normal, lo hubiera hecho desde el principio y siempre que se arrancase, digo yo.La verdad es que esa respuesta me suena a cállate y deja de dar por culo, pero un coche nuevo, del 2016, con ruidos así...

    Creo que no hemos hecho buena compra...

    Os dejo un video que grabe con el ruido de la radio

      Fecha y hora actual: Dom 11 Dic 2016 - 14:52