WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Potencia al cambiar de marchas

    Comparte

    Intersect2.0
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 72
    Reputación : 3
    Fecha de inscripción : 20/04/2016
    Edad : 25

    Potencia al cambiar de marchas

    Mensaje por Intersect2.0 el Miér 25 Mayo 2016 - 16:20

    Buenas tardes, les comento mi problema (no doy a basto con problemas...) e notado que desde que compre el coche cosa que le atribuí a algún problema de que el antiguo dueño lo moviera poquísimo o algo por lo que le pasaba y tuviera un pequeño atasque de carbonilla que acelerándolo se quitara pero veo que no, el tema es que cuando voy en primera o segunda lo hace menos pero cuando vas en tercera,cuarta y quinta aunque le cambies a 3000rpm el coche le cuesta un poco llegar a subir la velocidad y eso que es un 2000cc 100cv no se que puede ser, no e visto nada raro en el consumo,ni chivatos encendidos ni nada similar que pueda ser síntoma de avería solo note eso y el coche es diesel con 204000km casi 205000km :S ¿que creeis que puede ser? e pensado en llevarlo al mecanico pero entre que llevo gastado casi 1000€ en el coche ya en averias y que hasta el viernes no puede verlo e pensado en preguntaros por si acaso es una tonteria, tambien les digo que el filtro del aire del motor no es por que le cambie hace 1 semana por otro nuevo, gracias


    Edito para añadir informacion.

    ¿el caudalimetro tiene algo que ver? por probar a mirar con el polimetro hber si hace bien contacto o limiar los conectores.

    Llamarme ignorante XD soy electromecanico de gama blanca de coches pero e visto que tiene dos presostatos a la derecha de la bateria ¿puede ser que tenga alguno mal? ¿o un tubito algo cortado? lo digo por que con las lavadoras si se que cuando pasa esto se vuelve loca a coger agua por que no detecta cuanta presion de agua hay, lo mismo este no le manda la que debe y por eso le cuesta tirar o al dar lecturas raras la centralita no active el turbo o algo

    Saxito@Tech
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1780
    Reputación : 149
    Fecha de inscripción : 22/08/2015
    Edad : 36

    Re: Potencia al cambiar de marchas

    Mensaje por Saxito@Tech el Miér 25 Mayo 2016 - 20:40

    Intersect2.0 escribió:Buenas tardes, les comento mi problema (no doy a basto con problemas...) e notado que desde que compre el coche cosa que le atribuí a algún problema de que el antiguo dueño lo moviera poquísimo o algo por lo que le pasaba y tuviera un pequeño atasque de carbonilla que acelerándolo se quitara pero veo que no, el tema es que cuando voy en primera o segunda lo hace menos pero cuando vas en tercera,cuarta y quinta aunque le cambies a 3000rpm el coche le cuesta un poco llegar a subir la velocidad y eso que es un 2000cc 100cv no se que puede ser, no e visto nada raro en el consumo,ni chivatos encendidos ni nada similar que pueda ser síntoma de avería solo note eso y el coche es diesel con 204000km casi 205000km :S ¿que creeis que puede ser? e pensado en llevarlo al mecanico pero entre que llevo gastado casi 1000€ en el coche ya en averias y que hasta el viernes no puede verlo e pensado en preguntaros por si acaso es una tonteria, tambien les digo que el filtro del aire del motor no es por que le cambie hace 1 semana por otro nuevo, gracias


    Edito para añadir informacion.

    ¿el caudalimetro tiene algo que ver? por probar a mirar con el polimetro hber si hace bien contacto o limiar los conectores.

    Llamarme ignorante XD soy electromecanico de gama blanca de coches pero e visto que tiene dos presostatos a la derecha de la bateria ¿puede ser que tenga alguno mal? ¿o un tubito algo cortado? lo digo por que con las lavadoras si se que cuando pasa esto se vuelve loca a coger agua por que no detecta cuanta presion de agua hay, lo mismo este no le manda la que debe y por eso le cuesta tirar o al dar lecturas raras la centralita no active el turbo o algo
    Hombre un 2.0 dti de 100 cv no es que sea un cohete precisamente y el rango aproximado donde tiene buena aceleración es entre 2500 y 3500 luego la verdad no se nota nada....
    yo probaría a hacer una prueba de 0 a 100 en llano (con un elm y la aplicacion torque) mismo con un cronometro, miras en cuanto lo haces y podriamos comparar con otro, porque esto de las sensaciones es muy personal, ya te digo que un cohete tampoco es.... no es tecnología Common rail.....
    por otro lado esos "presostatos" que tu llamas, no son tales, aunque se parezcan al presostado de llenado de las lavadoras, son electroválvulas de vacío, es decir provocan un vació en ese tubo que ves conectado, se usan para controlar neumáticamente varias levas que lleva el coche.

    yo si no te marca fallo el coche, estaría tranquilo, este coche por cualquier tubería que tuviera dañada de esas, daría fallo; como orientación si quieres revisar algo, te diría que revisaras el caudalímetro, y si quieres poner el coche muy fino, con esos kilometros, le haría una limpieza de admision, ya que estas dos cosas junto con la EGR son las más características de que quite rendimiento al coche sin que muestre fallos.

    existen otras muchas condiciones, el Mantenimiento que haya tenido el coche lo acusará muchisimo con esos kilometros, es decir que le hayan hecho los cambios de aceite en su momento, con buen aceite, el filtro de gasoil.

    Si no le has cambiado el filtro de gasoil también puede provocar falta de potencia, sobre todo, a altas revoluciones.

    Saludo.

    Intersect2.0
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 72
    Reputación : 3
    Fecha de inscripción : 20/04/2016
    Edad : 25

    Re: Potencia al cambiar de marchas

    Mensaje por Intersect2.0 el Miér 25 Mayo 2016 - 22:30

    Saxito@Tech escribió:
    Intersect2.0 escribió:Buenas tardes, les comento mi problema (no doy a basto con problemas...) e notado que desde que compre el coche cosa que le atribuí a algún problema de que el antiguo dueño lo moviera poquísimo o algo por lo que le pasaba y tuviera un pequeño atasque de carbonilla que acelerándolo se quitara pero veo que no, el tema es que cuando voy en primera o segunda lo hace menos pero cuando vas en tercera,cuarta y quinta aunque le cambies a 3000rpm el coche le cuesta un poco llegar a subir la velocidad y eso que es un 2000cc 100cv no se que puede ser, no e visto nada raro en el consumo,ni chivatos encendidos ni nada similar que pueda ser síntoma de avería solo note eso y el coche es diesel con 204000km casi 205000km :S ¿que creeis que puede ser? e pensado en llevarlo al mecanico pero entre que llevo gastado casi 1000€ en el coche ya en averias y que hasta el viernes no puede verlo e pensado en preguntaros por si acaso es una tonteria, tambien les digo que el filtro del aire del motor no es por que le cambie hace 1 semana por otro nuevo, gracias


    Edito para añadir informacion.

    ¿el caudalimetro tiene algo que ver? por probar a mirar con el polimetro hber si hace bien contacto o limiar los conectores.

    Llamarme ignorante XD soy electromecanico de gama blanca de coches pero e visto que tiene dos presostatos a la derecha de la bateria ¿puede ser que tenga alguno mal? ¿o un tubito algo cortado? lo digo por que con las lavadoras si se que cuando pasa esto se vuelve loca a coger agua por que no detecta cuanta presion de agua hay, lo mismo este no le manda la que debe y por eso le cuesta tirar o al dar lecturas raras la centralita no active el turbo o algo
    Hombre un 2.0 dti de 100 cv no es que sea un cohete precisamente y el rango aproximado donde tiene buena aceleración es entre 2500 y 3500 luego la verdad no se nota nada....
    yo probaría a hacer una prueba de 0 a 100 en llano (con un elm y la aplicacion torque) mismo con un cronometro, miras en cuanto lo haces y podriamos comparar con otro, porque esto de las sensaciones es muy personal, ya te digo que un cohete tampoco es.... no es tecnología Common rail.....
    por otro lado esos "presostatos" que tu llamas, no son tales, aunque se parezcan al presostado de llenado de las lavadoras, son electroválvulas de vacío, es decir provocan un vació en ese tubo que ves conectado, se usan para controlar neumáticamente varias levas que lleva el coche.

    yo si no te marca fallo el coche, estaría tranquilo, este coche por cualquier tubería que tuviera dañada de esas, daría fallo; como orientación si quieres revisar algo, te diría que revisaras el caudalímetro, y si quieres poner el coche muy fino, con esos kilometros, le haría una limpieza de admision, ya que estas dos cosas junto con la EGR son las más características de que quite rendimiento al coche sin que muestre fallos.

    existen otras muchas condiciones, el Mantenimiento que haya tenido el coche lo acusará muchisimo con esos kilometros, es decir que le hayan hecho los cambios de aceite en su momento, con buen aceite, el filtro de gasoil.

    Si no le has cambiado el filtro de gasoil también puede provocar falta de potencia, sobre todo, a altas revoluciones.

    Saludo.
    Buenas,haber se que no es que sea un cohete pero no se... le noto muy lento para lo que es, tenia un ford focus 1800cc 90cv que es menor motor y tenia mas fuerza, aunque no se lo mismo es como tu dices que ese motor sea asi y tal pero me parece super raro... para que te hagas una idea de tiempo es como cuando cambias la marcha con las rpm bajas y le pisas para que aumente la velocidad

      Fecha y hora actual: Sáb 10 Dic 2016 - 7:52