WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    se me queda sin potencia

    Comparte

    jacoevo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 26/07/2016
    Edad : 37

    se me queda sin potencia

    Mensaje por jacoevo el Dom 7 Ago 2016 - 10:46

    hola amigos, despues de solucionar un problema con vuestra ayuda y estrar super agradecido me surge otro.bien vos cuento.Opel astra 2.0dti 16v del año 2000.el coche va bien,pero de repente se me enciende el testigo de anomalia de emisiones y entra en modo limp mode se queda sin potencia ,que podria ser si cundo se enciende se queda sin potencia.muchas gracias de antemano

    Sproyer
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 06/08/2016
    Edad : 25

    Re: se me queda sin potencia

    Mensaje por Sproyer el Dom 7 Ago 2016 - 15:32

    Hola buenas a mi me han dicho que puede ser la válvula EGR, pero la limpie y sigue igual, también que algún tubito esta roto y pierde aire y nada todos comprobados, hasta que alguien me dijo que el lo soluciono limpiando el sensor MAP ( pero no he tenido pasta para que me lo hagan, y no he podido comprobarlo), a ver si alguien te puede decir algo que controle del tema.

    jacoevo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 26/07/2016
    Edad : 37

    sensor cigueñal

    Mensaje por jacoevo el Miér 10 Ago 2016 - 21:39

    hola sproyer,,disculpa la tardanza,eh comprado el sensor map y se a solucionado el problema ,lo eh comprado en un desguace y me a costado 30 e,espero que lo puedas solucionar ,un saludo

    Sproyer
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 06/08/2016
    Edad : 25

    Re: se me queda sin potencia

    Mensaje por Sproyer el Jue 11 Ago 2016 - 2:37

    jacoevo escribió:hola sproyer,,disculpa la tardanza,eh comprado el sensor map y se a solucionado el problema ,lo eh comprado en un desguace y me a costado 30 e,espero que lo puedas solucionar ,un saludo
    Me alegro tío, yo tendré que hacer lo mismo porque ya estoy seguro que es el sensor MAP. Sabrias decirme que amperaje lleva tu alternador si es de 100A o120A. un saludo

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: se me queda sin potencia

    Mensaje por lalovillarejo el Sáb 20 Ago 2016 - 10:38

    Para evitaros dar más vueltas que una cabra en un garaje, eso hay páginas en internet que por 20 euros te compras un obd bluetooth compatible con android que te dice los fallos del coche, y con eso vas directamente al tema de la cuestión.

      Fecha y hora actual: Jue 8 Dic 2016 - 8:57