WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Duvida al iniciar marcha y grafico eco

    Comparte

    Lfmm75
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 07/04/2016
    Edad : 41

    Duvida al iniciar marcha y grafico eco

    Mensaje por Lfmm75 el Mar 27 Sep 2016 - 17:34

    Buenas tardes,

    desde que compre el coche noto que siempre que voy a arrancar en 1ª o marcha atras el coche se acelera hasta las 1000rpm, y mi pergunta es si esto es normal y a vosotros tambiem vos pasa.

    Otra duvida que tengo es que en la pantalha del quadro veo que hay algunos que aparece un grafico en verde con el tipo de conducion eco que estan haciendo y en el mio no aparece ese grafico verde. Es necesario activar algo para que aparezca. Mi coche tiene navi900 y pantalla en color del quadro modelo my16.5.

    Gracias

    miguel7327
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 98
    Reputación : 1
    Fecha de inscripción : 19/06/2016
    Edad : 42

    Re: Duvida al iniciar marcha y grafico eco

    Mensaje por miguel7327 el Mar 27 Sep 2016 - 19:33

    El tema de revoluciones es medio normal ,lo hace para alcanzar la temperatura óptima más rápidamente, el tema de conduccion económico no tengo idea ya que no tengo el navi , alguien te sacará de dudas

    Raught
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 244
    Reputación : 38
    Fecha de inscripción : 20/02/2016
    Edad : 38

    Re: Duvida al iniciar marcha y grafico eco

    Mensaje por Raught el Mar 27 Sep 2016 - 20:37

    Lo de las revoluciones creo que es para ayudar en el inicio de marcha y no se cale. El mío lo hace también.

    Y tengo el Navi y la pantalla es en color, con el gráfico de eco en verde, tal como este:




    EDITO: Creo que te ha pasado como me pasó a mí. De fábrica el coche no viene con todos los menús activos. Tienes que irte a un  menú  e ir a sus opciones (no recuerdo como se llama, no se si es el de opciones general, o en información, ir a las opciones de éste), y una de las opciones, te deja seleccionar las pantallas informativas que quieres que se enseñen.

      Fecha y hora actual: Mar 6 Dic 2016 - 18:55