WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Se me fue el embrague

Comparte
avatar
Vael
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 20/02/2016
Edad : 40

Se me fue el embrague

Mensaje por Vael el Miér 30 Nov 2016 - 10:25

Buenas,

Tengo un astra k diesel 110cv selective con unos 31000 kms en 9 meses. Más del 90% de los kilómetros los hago en autovía. La revisión de los 30000 km la pasé hace un mes.

Hará un par de semanas noté que el embrague no iba bien, el recorrido se quedaba a la mitad pero pude conducir hasta mi domicilio. A la mañana siguiente, al ir a trabajar, pisé el embrague y se quedó abajo no permitiéndome cambiar las marchas; al mover el coche a la grúa se veía que había perdido líquido. Lo llevé al reparador autorizado utilizando el servicio de opel assistance, he de decir que se han portado de forma muy correcta, y me dijeron que era problema del cojinete del embrague. Ningún problema con la garantía.

Pues ahí dejo el dato por si os sirve de algo.

Saludos!
avatar
JoseTRI
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 200
Reputación : 6
Fecha de inscripción : 24/11/2016
Edad : 42

Re: Se me fue el embrague

Mensaje por JoseTRI el Miér 30 Nov 2016 - 14:56

Menos mal q no te han puesto problemas en la garantia....q esta gente se agarra a cualquier cosa ... q no te vuelva a dar mas problemas y arreglao
avatar
RaM
ASTRERO
ASTRERO

Cantidad de envíos : 349
Reputación : 11
Fecha de inscripción : 20/10/2016
Edad : 31

Re: Se me fue el embrague

Mensaje por RaM el Miér 30 Nov 2016 - 21:50

Has notado a lo largo de esos 30000km que crugia? Que hacia algun clac por asi decirlo?
avatar
Vael
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 20/02/2016
Edad : 40

Re: Se me fue el embrague

Mensaje por Vael el Jue 1 Dic 2016 - 0:26

No, que va. Siempre me había ido bien.
avatar
RaM
ASTRERO
ASTRERO

Cantidad de envíos : 349
Reputación : 11
Fecha de inscripción : 20/10/2016
Edad : 31

Re: Se me fue el embrague

Mensaje por RaM el Jue 1 Dic 2016 - 0:30

Bueno, pues me alegro que no hayas tenido ningún problema de garantía y demás entonces. Ahora embrague nuevo, lo mismo té sale rentable
avatar
Chema 73
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 123
Reputación : 2
Fecha de inscripción : 28/11/2016
Edad : 43

Re: Se me fue el embrague

Mensaje por Chema 73 el Jue 1 Dic 2016 - 9:21

Me alegro que lo cubra la garantia.
La verdad que cambiar un embrague con esos km..... es una faena.
avatar
Mc_Cain
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2999
Reputación : 451
Fecha de inscripción : 17/07/2015
Edad : 64

Re: Se me fue el embrague

Mensaje por Mc_Cain el Jue 1 Dic 2016 - 13:19

Ante todo, me alegro de que se solucionara el asunto a tu completa satisfacción.

No hay referencias (o yo no las he visto) de usuarios que hayan tenido problemas con el embrague en los 14 meses que el K lleva en el mercado, aunque también es cierto que poca gente de la que desfila por aquí haga tantos Km. Espero que tu problema haya sido puntual y que no empecen a detectarse más casos.

Saludos.
avatar
Husker84
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 187
Reputación : 3
Fecha de inscripción : 29/12/2015
Edad : 32

Re: Se me fue el embrague

Mensaje por Husker84 el Jue 1 Dic 2016 - 15:56

RaM escribió:Has notado a lo largo de esos 30000km que crugia? Que hacia algun clac por asi decirlo?

El mio, con 19000Kms está pegando unos crujidos que se escuchan en el coche... ya tengo cita con el taller para dejarlo.

Lo preguntabas por algo en especial? (por ser tan concreta tu pregunta).

Gracias!
avatar
RaM
ASTRERO
ASTRERO

Cantidad de envíos : 349
Reputación : 11
Fecha de inscripción : 20/10/2016
Edad : 31

Re: Se me fue el embrague

Mensaje por RaM el Jue 1 Dic 2016 - 22:06

He notado que hace un leve clac en algunos momentos, va bien y suave, pero le notado eso un poco en ciertos momentos


 Y una cosa, a mi padre se lo jodio un embrague con 60.000km que lo cubrió la garantia( se quedaba el pedal abajo y subía lentamente algunas veces). Lo cubrió la garantía, y el que pusieron lleva desde los 60000 y va cerca el coche ya de 280000
avatar
ito
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 34
Reputación : 4
Fecha de inscripción : 01/04/2014
Edad : 50

Re: Se me fue el embrague

Mensaje por ito el Vie 2 Dic 2016 - 8:46

El otro día en parquesur, al salir circulando despacito, pisando y soltando un poco el embrague, sin soltarlo del todo note que iba perdiendo poco a poco el pedal hasta que se quedo abajo y no podía engranar la marcha.
Una pregunta. Te han cambiado solo la bomba, o también el disco?
avatar
ito
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 34
Reputación : 4
Fecha de inscripción : 01/04/2014
Edad : 50

Re: Se me fue el embrague

Mensaje por ito el Vie 2 Dic 2016 - 10:20

Se me olvido poner que se solucionó de momento solo con tirar del pedal hacia arriba, pero en las mismas circunstancias de conducción, me vuelve a pasar.....
A ver si tengo tiempo y me paso por el concesionario...
avatar
Vael
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 6
Reputación : 0
Fecha de inscripción : 20/02/2016
Edad : 40

Re: Se me fue el embrague

Mensaje por Vael el Mar 13 Dic 2016 - 7:59

ito escribió:Se me olvido poner que se solucionó de momento solo con tirar del pedal hacia arriba, pero en  las mismas circunstancias de conducción, me vuelve a pasar.....
A ver si tengo tiempo y me paso por el concesionario...

Me parece que me cambiaron solamente el disco. No me dieron muchos detalles.

Lo que comentas es lo que me pasó a mi. ¿Se te solucionó?
avatar
ito
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 34
Reputación : 4
Fecha de inscripción : 01/04/2014
Edad : 50

Re: Se me fue el embrague

Mensaje por ito el Mar 13 Dic 2016 - 11:49

Estoy mas liado que la pata de un romano y con tantas fiestas no me da tiempo de nada, a ver si me puedo pasar....
Lo que trato de  hacer es cuando me esta perdiendo pedal, paro un momentín y suelto el pedal entero y de momento se soluciona. No vivo en ciudad, así que la circulación en atascos es nula, salvo que vaya alguna vez a Madrid, pero si aparco en algún sitio estrecho con muchas maniobras.......entonces si me pasa...
Me dijeron cuando fui, que seria problema de la bomba, que empezarían a cambiar eso...
Ya os contare...

    Fecha y hora actual: Sáb 23 Sep 2017 - 14:59