WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

ayuda , fallo llave inglesa al arrancar

Comparte
avatar
Miguelwre
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 1
Fecha de inscripción : 20/07/2016
Edad : 25

ayuda , fallo llave inglesa al arrancar

Mensaje por Miguelwre el Lun 2 Ene 2017 - 22:00

hola buenas , feliz año a todos!!
necesito ayuda con mi astra g, un dti 2.0 de junio del 2003 edicion sport.
resulta que desde hace unos dias me sucede lo siguiente al arrancar el coche en frio, se me enciende el chivato de la llave inglesa aproximadamente durante un par de minutos y cuando comienzo la marcha se apaga el chivato y el coche funciona pefectamente sin ningun tipo de sintoma, unicamente ese par de minutos o menos que esta en modo proteccion, ante esto le he limpiado el caudalimetro con spray residuo cero , le limpiado la egr(electrica en mi modelo)que estaba pfff lo que a salido ...... tambien el sensor map que tambien estaba sucio. despues de montar todo correctamente sigo con el problema, a destacar que solo es con el coche frio , cuando e andado con el lo paro arranco de nuevo y todo ok.
El coche funciona perfectamente no se de que puede venir ese fallo al arrancar y que ademas siempre se apaga en muy poco en cuanto ando o incluso con subir la cuesta del garaje,,,,alguna idea?
muchas gracias astreros

window.post_1483389930537_7 = function(win,msg){ win.postMessage(msg,"*"); }window.post_1483389939173_17 = function(win,msg){ win.postMessage(msg,"*"); }
avatar
Mc_Cain
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 3238
Reputación : 500
Fecha de inscripción : 17/07/2015
Edad : 64

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por Mc_Cain el Mar 3 Ene 2017 - 12:43

Ese testigo de la llavecita es bastante genérico y podría indicar varias cosas. Lo ideal sería conectar al coche con el comprobador electrónico de errores y ver qué anomalía detecta.

Suerte y saludos.
avatar
Miguelwre
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 1
Fecha de inscripción : 20/07/2016
Edad : 25

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por Miguelwre el Miér 4 Ene 2017 - 13:23

Gracias, si es lo que hecho pero no me sale ningún código error debido a que está tan poco encendido que no se registra abría que pillarlo con el chivato encendido , la verdad es que me tiene mosca. Que solo sea en frío y en cuanto subo la rampa del garaje por ejemplo se apague el fallo y va perfecto ...
avatar
mcanosag
MODERADOR
MODERADOR

Cantidad de envíos : 316
Reputación : 8
Fecha de inscripción : 09/01/2016
Edad : 46

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por mcanosag el Miér 4 Ene 2017 - 16:24

Ami me paso lo mismo en mi anterior Vectra c y era un calentador fundido,solo se encendía cuando funcionaban, osea en frío,  los puedes comprobar con un polímetro mirando la resistencia.
avatar
Miguelwre
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 1
Fecha de inscripción : 20/07/2016
Edad : 25

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por Miguelwre el Miér 4 Ene 2017 - 16:39

Gracias por la aportación , esta tarde lo comprobaré ya que estoy de vacaciones y me gustaría solucionarlo, la verdad que lo había descartado pensando que el chivato que se encendería en tal caso no era el que me enciende Ami de la llave inglesa y el coche en naranja. Lo voy a comprobar igualmente.
Saludos!!
avatar
Miguelwre
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 1
Fecha de inscripción : 20/07/2016
Edad : 25

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por Miguelwre el Jue 5 Ene 2017 - 20:46

Solucionado ,gracias mcanosag tenías razón tras comprobar los calentadores con un polimetro uno de ellos no funcionaba , así que e comprado uno que me a costado 18 eu de Bosch y se a solucionado adiós a La Luz al arrancar! Un saludo y muchas gracias !!
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9463
Reputación : 476
Fecha de inscripción : 26/06/2009
Edad : 31

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por lalovillarejo el Miér 11 Ene 2017 - 19:24

Ya que le has puesto uno, yo te recomiendo que te gastes algo más y le pongas los otros tres, porque entre otras cosas, llevan los mismos kilometros, y si uno se ha roto, los demás no estarán mucho mejor.
avatar
astra 1.7dti
ASTRERO
ASTRERO

Cantidad de envíos : 523
Reputación : 7
Fecha de inscripción : 27/10/2010
Edad : 37

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por astra 1.7dti el Sáb 14 Ene 2017 - 14:31

lalovillarejo escribió:Ya que le has puesto uno, yo te recomiendo que te gastes algo más y le pongas los otros tres, porque entre otras cosas, llevan los mismos kilometros, y si uno se ha roto, los demás no estarán mucho mejor.
totalmente de acuerdo con esto,a mi me ha pasado,y me ha recomendado cambiar los 4,no valen mucho.Meter la maquina,cambiar los 4 calentadores y borrar el fallo,145€.No me gusta ser manazas,puesto que los calentadores en algunos cuestan sacar,asi que al mecánico se fue,jejejeje
avatar
Miguelwre
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 16
Reputación : 1
Fecha de inscripción : 20/07/2016
Edad : 25

Re: ayuda , fallo llave inglesa al arrancar

Mensaje por Miguelwre el Sáb 14 Ene 2017 - 15:08

Gracias por los consejos, realmente en estos motores es tarea fácil ya que están a simple vista , un vaso largo del 12 prolongador y una chicharra pequeña con el motor un poco caliente salen sin problema , por otra parte si podría ser posible que alguno fallara en el futuro pero ya que puede ser en 2000km o 50000 y sus valores de resistencias son correctos pues de momento hay siguen, la verdad que con 260.000 km que lleva estoy muy contento con el coche ,muy fino.
Saludos !!

    Fecha y hora actual: Lun 18 Dic 2017 - 0:24